<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6ad36c74b2","applicationID":"936020","transactionName":"ZQEDbUNTCBJQUE1dDVxLLG9yHScTRVpaWAdxCw9NQ10KDVRBFn0MVgEZ","queueTime":0,"applicationTime":201,"ttGuid":"D17F4B1FF00FD860","agent":""}</script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/ca/images/app/ca_appicon.png"/>
        <title>Postpartum depression declining yet relevant - The Clinical Advisor</title>
            <meta name="description" content="Reducing postpartum depression involves universal screening and appropriate referral and treatment by clinicians. "/>
            <meta name="news_keywords" content="Depression, Mood Disorders, Pregnancy" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />             <meta name="apple-itunes-app" content="app-id=560576498" /> 
            <link rel="canonical" href="http://www.psychiatryadvisor.com/postpartum-depression-on-the-decline-but-still-persisting/article/642895/" />
<meta property="og:title" content="Postpartum depression declining yet relevant"/><meta property="og:type" content="article"/><meta property="og:image" content="http://media.clinicaladvisor.com/images/2017/03/10/postpartumdepressionts48061_1177591_1177592.jpg"/><meta property="og:url" content="http://www.clinicaladvisor.com/mood-disorder-information-center/postpartum-depression-on-the-decline-but-still-persisting/article/643504/"/><meta property="og:site_name" content="Clinical Advisor"/><meta property="fb:app_id" content="192680054084788"/><meta property="og:description" content="Reducing postpartum depression involves universal screening and appropriate referral and treatment by clinicians."/><meta property="article:published_time" content="2017-03-13T09:00:00"/><meta property="article:modified_time" content="2017-03-10T16:30:16"/><meta property="article:section" content="Mood Disorder Information Center"/><meta property="article:tag" content="Depression"/><meta property="article:tag" content="Mood Disorders"/><meta property="article:tag" content="Pregnancy"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@ClinicalAdvisor"/><meta property="twitter:title" content="Postpartum depression declining yet relevant"/><meta itemprop="name" content="Postpartum depression declining yet relevant"/><meta property="twitter:description" content="Reducing postpartum depression involves universal screening and appropriate referral and treatment by clinicians."/><meta itemprop="description" content="Reducing postpartum depression involves universal screening and appropriate referral and treatment by clinicians."/><meta property="twitter:image:src" content="http://media.clinicaladvisor.com/images/2017/03/10/postpartumdepressionts48061_1177591_1177592.jpg"/><meta itemprop="image" content="http://media.clinicaladvisor.com/images/2017/03/10/postpartumdepressionts48061_1177591_1177592.jpg"/><link rel="publisher" href="https://plus.google.com/b/115613198237464014436/"/>

    <link href="/site/css_screen?v=0L69uD-DSPEtL0QUOj7MOArOLPJjHX5NYhmsrCeJk7w1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie6.css" type="text/css" media="screen">
    <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/ie/caiefix.css" type="text/css" media="screen">
        <script src="/js/polyfill/html5shiv.js"></script>
    <![endif]-->
    <!--[if lt IE 8]>
        <link rel="stylesheet" href="/css/ie/ca7fix.css" type="text/css" media="screen">
    <![endif]-->


<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});    
 </script>


<script src="/forensiq/js?v=ieETCqlYSYIczxQxsMv-30b-khwSx1LMfUU7WuqOR_k1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>

    <script type='text/javascript'>
        var adTrackProxyPath = '/adtrackproxy';
        var advertTrackingApiUrl = 'https://adtrackapi.haymarketmedia.com/adverttracking/';
        var logAdvertTrackingRequests = 'false' === 'true';
        var trackImpressionsViewable = 'false' === 'true';
        var npiNumber = '';
    </script>
<script src="/adtrack/js?v=89GMAruO4PdmG5MxSNEA0N5UCQLeCxVBer9oVqH6Gx81"></script>


<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "6";
          var OmnitureAccount = "haymarketclinicaladvisor,haymarketusglobal";  
</script>   

    <script src="/site/js?v=BB0R2jOBUMBWzuzuhuCf-ChuCv5qF3hUq2UcmTVM3JQ1" type="text/javascript"></script>






<script src="/js/lazy-load-ads.js?6257317957" type="text/javascript"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXC3M3S');</script>
<!-- End Google Tag Manager -->

<!--Google Verification-->
<meta name="google-site-verification" content="XulxkiFWEPyxheHjOZuqhAMgO-BVDn-SoydyqDALxeI" />
<!--Google Disavow-->
<meta name="google-site-verification" content="zqkw2Mw97OAgTS11PhHwzzVwNP6HrLuMBsu7mzEB7M4" />


<!--Bing site verification-->
<meta name="msvalidate.01" content="956DD126339184D52366A23FB24399F3" />

<!--Silverpop Tracking-->
<meta name="com.silverpop.brandeddomains" content="www.pages05.net,cancertherapyadvisor.com,chemotherapyadvisor.com,clinicaladvisor.com,clinicalpainadvisor.com,empr.com,endocrinologyadvisor.com,infectiousdiseaseadvisor.com,mycme.com,neurologyadvisor.com,oncologynurseadvisor.com,psychiatryadvisor.com,renalandurologynews.com" />

<script src="http://contentz.mkt51.net/lp/static/js/iMAWebCookie.js?8986fb7-13268b7f312-c6f842ded9e6d11c5ffebd715e129037&h=www.pages05.net" type="text/javascript"></script>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

<style>
	#divRegistrationSubSpecialty,
	#divRegistrationSubProfession{
		display: none;
	}
	
</style>
<script src="http://b.scorecardresearch.com/rs/pt/gg.js"></script>

<!--Lytics-->
<script type="text/javascript">
window.liosetup = window['liosetup'] || {}
window.liosetup.loadid = true;
</script>
<script src="https://c.lytics.io/api/tag/56f4c71d8255a09b0a7a8c245408785e/lio.js"></script>

<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "ca_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


    


    <!-- Server: HMPROD-WEB4 -->
    

</head>
<body id="body">
    <div id="lightboxMask"></div>

        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketclinicaladvisor,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,clinicaladvisor.com";
            </script>
            <script src="/js/omniture.js?6257317957" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB4";

                /* Traffic & Conversion Variables */      
s.pageName="ca:home:topics:mood disorder information center:postpartum depression declining yet rele:643504";
s.channel="mood disorder information center";
s.prop1="home";
s.prop2="home:topics";
s.prop3="home:topics:mood disorder information center";
s.prop4="home:topics:mood disorder information center:postpartum depression declining yet rele";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="news";
s.prop17="laura stiles";
s.prop18="depression,mood disorders,pregnancy";
s.prop19="643504:0";
s.prop34="ca";
s.prop39="90";
s.prop44="3";
s.hier1="ca:home:topics:mood disorder information center:postpartum depression declining yet rele";
s.prop52="3/13/2017";
s.prop53="postpartum depression declining yet relevant";
s.prop54="892";
s.prop59="2017/03";
s.publicationId="6";
s.prop63="true";
s.prop68="0";


                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
        <script>
            $(document).ready(function () {
                $("#mainNav a, .secondNav a").click(function () {
                    addOmnitureEventForButtonClick(this, 'event65');
                });
                
                $("#hrefDynamicSubscribe, #hrefMedicalAccountSubscribe").click(function () {
                    addOmnitureEventForButtonClick(this, 'event47');
                });
            });
        </script>            


<script src="/js/iab.js?6257317957" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>







    

<div id="actionMessage" style="display:none;"><div id="actionText"></div><div id="actionRightPoint"></div></div>
<!-- BEGIN SITE CONTAINER -->
<div class="container clearfix">
    <!-- BEGIN HEADER -->
    <div class="main-header-slug"></div>
    <header id="main-header" class="main-header">
        <div class="wrapper">
            <div class="main-header-top">
                <div class="logo">
                    <a href="http://www.clinicaladvisor.com" target="_self" title="Clinical Advisor">
                        <img src="http://media.clinicaladvisor.com/images/2015/06/11/logo684531_784586.png" alt="Clinical Advisor" />
                    </a>
                </div>
                <div class="navigation">
                    <div class="primary">        
        <nav id="mainNav">
            <ul class="grid_0">
                            <li class="firstNavItem">
                        <a data-navbaritemid="2460" href="http://www.clinicaladvisor.com/my-practice/section/2927/" class="topNavItem exitSurveyLink">
My Practice
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/practice-management-information-center/section/2959/" >Practice Management</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/legal-advisor/section/568/" >Legal Advisor</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/beyond-rx-otc-corner/section/4883/" >Beyond Rx: OTC Corner</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/nurse-practitioner-career-resources/section/2961/" >Nurse Practitioners</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/physician-assistant-career-resources/section/2962/" >Physician Assistants</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/student-resources/section/2963/" >Students</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/medical-calculators/section/1647/" >Medical Calculators</a></li>
                                                            <li><a href="http://library.clinicaladvisor.com/" >White Papers</a></li>
                                                            <li><a href="http://productdirectory.clinicaladvisor.com/" >Products &amp; Services</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="594" href="http://www.clinicaladvisor.com/advisor-dx/section/4412/" class="topNavItem exitSurveyLink">
Case Studies
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/derm-dx/section/2029/" >Derm Dx</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/ortho-dx/section/4097/" >Ortho Dx</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/image-of-the-week/section/4289/" >Image of the Week</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/clinical-challenge/section/462/" >Clinical Challenge</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="443" href="http://www.clinicaladvisor.com/obesity-resource-center/section/2861/" class="topNavItem exitSurveyLink">
Obesity
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="1933" href="http://www.clinicaladvisor.com/diabetes-resource-center/section/2036/" class="topNavItem exitSurveyLink">
Diabetes
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/type-1-diabetes-information-center/section/4437/" >Type 1 Diabetes</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/type-2-diabetes-information-center/section/4438/" >Type 2 Diabetes</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2459" href="http://www.clinicaladvisor.com/infectious-diseases-information-center/section/2965/" class="topNavItem exitSurveyLink">
ID
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/influenza-information-center/section/4447/" >Influenza</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hpv-information-center/section/4448/" >HPV</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hivaids-information-center/section/3905/" >HIV/AIDS</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hepatology-information-center/section/3811/" >Hepatology</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="1918" href="http://www.clinicaladvisor.com/cardiovascular-disease-information-center/section/2926/" class="topNavItem exitSurveyLink">
CVD
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/heart-failure-information-center/section/4449/" >Heart Failure</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2461" href="http://www.clinicaladvisor.com/pain-information-center/section/2957/" class="topNavItem exitSurveyLink">
Pain
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/fibromyalgia-information-center/section/4450/" >Fibromyalgia</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/pain-management-information-center/section/4451/" >Pain Management</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="5936" href="http://www.clinicaladvisor.com/dermatology-information-center/section/2954/" class="topNavItem exitSurveyLink">
Dermatology
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/derm-dx/section/2029/" >Derm DX</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/dermatology-clinics/section/5789/" >Dermatology Clinics</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/dermatologic-look-alikes/section/5790/" >Dermatologic Look-Alikes</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="1939" href="http://www.clinicaladvisor.com/topics/section/2968/" class="topNavItem exitSurveyLink">
More
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/adhd-information-center/section/3036/" >ADHD</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/asthma-information-center/section/4444/" >Asthma</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/allergy-and-immunology-information-center/section/2995/" >Allergy and Immunology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/copd-information-center/section/5890/" >COPD</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/dermatology-information-center/section/2954/" >Dermatology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/diet-and-nutrition-information-center/section/2972/" >Diet &amp; Nutrition</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/endocrinology-information-center/section/2941/" >Endocrinology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/gastroenterology-information-center/section/4443/" >Gastroenterology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/geriatrics-information-center/section/2973/" >Geriatrics</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hematologyoncology-information-center/section/2977/" >Hematology/Oncology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hospital-medicine-information-center/section/2955/" >Hospital</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/mens-health-information-center/section/2974/" >Men&#39;s Health</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/mood-disorder-information-center/section/6123/" >Mood Disorders</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/nephrology-information-center/section/5276/" >Nephrology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/neurology-information-center/section/2969/" >Neurology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/obgyn-information-center/section/2956/" >OB/Gyn</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/orthopedics-information-center/section/2975/" >Orthopedics</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/pediatrics-information-center/section/2953/" >Pediatrics</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/psoriasis-information-center/section/3789/" >Psoriasis</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/psychiatry-information-center/section/2971/" >Psychiatry</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/pulmonology-information-center/section/2976/" >Pulmonology</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/sleep-information-center/section/4455/" >Sleep</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/smoking--tobacco-information-center/section/4439/" >Smoking &amp; Tobacco</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/surgery-information-center/section/2980/" >Surgery</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/rheumatology-information-center/section/2958/" >Rheumatology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/vaccine-information-center/section/4442/" >Vaccines</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>

            </ul>
<script>
    $(function () {
        $("#showSearchButton").on("click", function (event) {
                if (event.target == this) {
                    $(this).children(".nav-search-wrapper").show("slide", { direction: "right" }, 600, function() {
                        $("#searchField").focus();
                        $("#searchField").blur(function() {
                            $(".nav-search-wrapper").fadeOut();
                        });
                    });
                }        
         });
     });    

     // Mims collapsable searchbar
     $("#searchSubmit").click(function(){
           if( $(".mims-nav #showSearchButton").hasClass("expanded") ){
                $(".mims-nav #showSearchButton").removeClass("expanded");
            }else{
                $(".mims-nav #showSearchButton").addClass("expanded");
            }
      });     

</script>
<div id="showSearchButton">  
 <div class="nav-search-wrapper">
    <span class="search-submit-mask"></span>
    <div id="searchFieldWrapper">
        <input id="searchField" type="search" name="search" class="searchBoxItem" placeholder="Search" onkeypress="AdvDirRedirectOnEnterWithElement(event, this, 'http://www.clinicaladvisor.com/search/');" />
    </div>
    <input id="searchSubmit" type="submit" name="searchSubmit" value="Search" class="buttonSearch" onclick="AdvDirRedirectWithElement($(this).prev('#searchFieldWrapper').children('.searchBoxItem'), 'http://www.clinicaladvisor.com/search/');" />
</div>
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="0"/>

<script>
    $("[data-navbaritemid='0']").addClass('current')
</script>
                        <div style="clear:both;"></div>
                    </div>
                    <div class="secondary">
<div id="browseBy" class="secondNav">
        <h3>More</h3>
	
        	    <a href="http://www.clinicaladvisor.com/news/section/432/" title="News">News</a>
        	    <a href="http://www.clinicaladvisor.com/cmece-features/section/441/" title="CME">CME</a>
        	    <a href="http://www.clinicaladvisor.com/features/section/564/" title="Features">Features</a>
        	    <a href="http://www.clinicaladvisor.com/opinion/section/2939/" title="Opinion">Opinion</a>
        	    <a href="http://www.clinicaladvisor.com/advisor-forum/section/561/" title="Advisor Forum">Advisor Forum</a>
        	    <a href="http://www.clinicaladvisor.com/multimedia/section/3001/" title="Multimedia">Multimedia</a>
        	    <a href="http://www.clinicaladvisor.com/decision-support-in-medicine/section/7069/" title="Clinical Resources">Clinical Resources</a>
        	    <a href="http://www.clinicaladvisor.com/drug-information-database/section/3727/" title="Drug Info">Drug Info</a>
        	    <a href="http://jobs.clinicaladvisor.com/" title="Jobs">Jobs</a>

</div>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
            <div class="main-header-bottom ">
                <div class="adblock">

                </div>
               
                <div class="header-links">
                    
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
               <div class="utilityNavLinks">
                
                    <div id="logintd">                            
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusHmn">
        <a id="hrefMedicalAccountLogin" rel="nofollow" class="lightboxTrigger hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>

        <a id="hrefMedicalAccountRegister" rel="nofollow" class="lightboxTrigger hmiRegister" data-lightbox="Login" data-form="register" data-header="Register" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=userinitiated" href="javascript:void(0)" title="Register">Register</a>
        <a id="hrefMedicalAccountPassword" class="lightboxTrigger hmiResetPassword" data-width="730" data-form="Login" data-lightbox="Login" data-contenturl="/hminobot/hmnregistrationproxy/requestresetpassword" rel="nofollow" href="javascript:void(0)"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusHmn">
        <a id="hrefMedicalAccountLogin" rel="nofollow" class="lightboxTrigger hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>

        <a id="hrefMedicalAccountRegister" rel="nofollow" class="lightboxTrigger hmiRegister" data-lightbox="Login" data-form="register" data-header="Register" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=userinitiated" href="javascript:void(0)" title="Register">Register</a>
        <a id="hrefMedicalAccountPassword" class="lightboxTrigger hmiResetPassword" data-width="730" data-form="Login" data-lightbox="Login" data-contenturl="/hminobot/hmnregistrationproxy/requestresetpassword" rel="nofollow" href="javascript:void(0)"></a>
    </div>

    <![endif]-->


</div>                    </div>
                    <div style="clear:both;"></div>
                    <ul class="utility-links">
                            <li class="text-1"><a href="http://www.clinicaladvisor.com/submissions/section/2543/">Submit</a></li>
                                                    <li class="text-2"><span>&#8226;</span><a href="http://www.clinicaladvisor.com/clinical-advisor-app-download/section/2952/">Get the app</a></li>
                                                    <li class="text-3"><span>&#8226;</span><a href="https://subscribe.haymarketmedia.com/sub/?p=CAD&amp;f=paid">Subscribe</a></li>
                    </ul>
                </div> 
                <div style="clear:both;"></div>
                        <ul>

                                    <li><a href="http://www.facebook.com/TheClinicalAdvisor?ref=ts" target="_blank" class="facebookIcon" rel="me">Clinical Advisor Facebook</a></li>
                                    <li><a href="https://twitter.com/ClinicalAdvisor" target="_blank" class="twitterIcon" rel="me">Clinical Advisor Twitter</a></li>
                                    <li><a href="http://bit.ly/1G61Mbc" target="_blank" class="linkedinIcon" rel="me">Clinical Advisor LinkedIn</a></li>
                                    <li><a href="https://plus.google.com/b/115613198237464014436/" target="_blank" class="googleplusIcon" rel="me">Clinical Advisor Google Plus</a></li>
                        </ul>
               
        </div>


                </div>
                <div style="clear: both;"></div>
            </div>
        </div>
    </header>
    <div style="clear:both;"></div>

    <!-- END HEADER -->


    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="http://www.clinicaladvisor.com" title="">Clinical Advisor</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.clinicaladvisor.com/topics/section/2968/" title="">Topics</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.clinicaladvisor.com/mood-disorder-information-center/section/6123/" title="">Mood Disorder Information Center</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">Postpartum depression declining yet relevant</a>
                </li>

	    </ul>
    </div>

    
    <!-- Main Content Wrapper (maxWidth) don't delete other classes --> 
    <div class="main-content wrapper maxWidth">
        
        <!-- START CONTENT BODY -->
        <div id="contentColumn" class="grid_8 content_col">
            
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <a href="http://www.clinicaladvisor.com/laura-stiles/author/2681/" rel="author">
                         <img src="http://media.clinicaladvisor.com/images/2015/11/11/rszdsc07506cropped_866221.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=48&amp;width=48&amp;mode=crop" alt="Laura Stiles" title="Laura Stiles" class="authorThumb" border="0"  />
                     </a>
                     <a href="http://www.clinicaladvisor.com/laura-stiles/author/2681/" rel="author" class="authorLink">Laura Stiles, Assistant Digital Content Editor</a>

              </div>




<article>    

    <span class="articleDate">March 13, 2017</span>

    <h1 class="articleHeadline">Postpartum depression incidence declining</h1>
            <div class="articleIssue">
                <a href="http://www.psychiatryadvisor.com/postpartum-depression-on-the-decline-but-still-persisting/article/642895/">This article originally appeared on Psychiatry Advisor.</a>
            </div>
   
    <script type="text/javascript">
        var contentUrl = "http://www.clinicaladvisor.com/postpartum-depression-on-the-decline-but-still-persisting/article/643504/";
        var contentTitle = "Postpartum depression incidence declining";
        var twitterAccountName = "ClinicalAdvisor";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                            <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=643504&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="http://www.clinicaladvisor.com/postpartum-depression-incidence-declining/printarticle/643504/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->
         <div class="articleImage-right" style="width:320px;">
            <img src="http://media.clinicaladvisor.com/images/2017/03/10/postpartumdepressionts48061_1177591.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;width=320&amp;mode=pad" alt="Reducing postpartum depression involves universal screening and appropriate referral and treatment by clinicians. " title="Reducing postpartum depression involves universal screening and appropriate referral and treatment by clinicians. "  border="0"  />
                <br />
                <span class="articleImageCaption">Reducing postpartum depression involves universal screening and appropriate referral and treatment by clinicians. </span>
        </div>


    <p>The self-reported prevalence of postpartum depression symptoms (PDS) decreased from 14.8% in 2004 to 9.8% in 2012 in 13 states, according to the Centers for Disease Control and Prevention (CDC).<sup>1</sup> </p>
<p>From 2004 to 2012, statistically significant decreases in PDS were identified in 8 of the 13 states (Alaska, Colorado, Georgia, Hawaii, Minnesota, Nebraska, Utah, and Washington). No statistically significant changes in the rate of PDS were found in the remaining 5 states (Maine, Maryland, Oregon, Rhode Island, or Vermont). Overall prevalence of PDS in 27 states was 11.5% in 2012.</p>
<p></p>
<p>Despite these declines, <a href="http://www.clinicaladvisor.com/pain-management-information-center/asa-pain-relief-during-labor-lowers-risk-of-postpartum-depression/article/568560/">postpartum depression</a> remains common, and decreasing PDS is a <a href="https://www.healthypeople.gov/"><i>Healthy People 2020</i></a>&nbsp;objective. “Ongoing surveillance and activities to promote universal screening followed by appropriate referral and treatment are needed to reduce PDS among US women,” wrote Jean Y. Ko, PhD, from the division of reproductive health at the National Center for Chronic Disease Prevention and Health Promotion and colleagues.</p>
<p>While specific causes for postpartum depression remain unknown, risk factors include depression during pregnancy, low social support, stressful life events during pregnancy, preterm birth, and traumatic birth experience. </p>
<p>Factors that may help explain the reduction in self-reported PDS from 2004 to 2012 include:</p>
<ul>
    <li>A reduction in birth rates in teens (age 15 to 19) from 41.5 per 1000 women in 2007 to 24.2 per 1000 women in 2014</li>
    <li>A reduction in preterm birth rates from 10.4% in 2007 to 9.5% in 2014<sup>2</sup></li>
    <li>A reduction in the number of women experiencing stressful life events during the year before birth by 0.54% per year from 2000 to 2010<sup>3</sup></li>
    <li>An increase in the number of antidepressant prescriptions provided to pregnant women from 0.7% in 2002 to 2006 to 2.1% in 2007 to 2010<sup>4</sup></li>
</ul>
<p>The researchers noted that although postpartum depression is treatable with <a href="http://www.clinicaladvisor.com/diabetes-resource-center/updated-guideline-for-pharmacologic-treatment-of-t2d/article/629636/">pharmacologic therapy</a> and behavioral health interventions, it is often underdiagnosed and untreated: “Nearly 60% of women with depressive symptoms do not receive a clinical diagnosis, and 50% of women with a diagnosis do not receive any treatment,” they noted.<sup>5</sup></p>
<p>“Despite the observed decline, PDS remain[s] common, affecting 11.5% of new mothers in 2012, with prevalence varying by reporting state and subgroups of women,” the researchers wrote. “These findings underscore the need for universal screening and appropriate treatment for pregnant and postpartum women, as recommended by the American College of Obstetricians and Gynecologists (ACOG),<sup>6</sup> the American Academy of Pediatrics (AAP),<sup>7</sup> and the US Preventive Services Task Force.”</p>
<p><a href="http://www.acog.org/" target="_blank">ACOG</a> recommends that providers use a validated screening tool to <a href="http://www.clinicaladvisor.com/diabetes-resource-center/risk-for-ppd-with-diabetes/article/633338/">assess depressive symptoms</a> at least once during pregnancy or postpartum.<sup>6</sup> AAP also recognizes that depression screening is part of family-centered well-child care, given that pediatricians have early access to both the mother and child.<sup>7</sup> </p>
<p>Both ACOG and AAP recommend collaboration between obstetric and pediatric providers for symptomatic women who are identified during newborn care.<sup>6,7</sup> </p>
<p>“Recent efforts to address maternal depression include extending postpartum Medicaid coverage for women, integration of behavioral health services within primary care, and provider reimbursement for postpartum depression screening at well-baby visits,” the researchers noted.</p>
<p><b>Summary & Clinical Applicability</b></p>
<p>Despite an observed decline in the prevalence of PDS, approximately 1 in 9 women in the United States experience PDS, with higher prevalence rates in certain states and subgroups of women. </p>
<p>To reduce PDS in the United States, ongoing surveillance and promotion of appropriate screening, referral, and treatment are needed. More research is also necessary to understand the etiology of postpartum depression.</p>
<p><b>Limitations</b></p>
<ul style="list-style-type: disc;">
    <li>PDS is self-reported and might not represent a clinical diagnosis of depression.</li>
    <li>The Pregnancy Risk Assessment Monitoring System (PRAMS) PDS 2-item screener is based on the Patient Health Questionnaire-2. These questions with similar categorization schemes have a sensitivity of 58% and a specificity of 85%, compared with clinical assessments of major depressive episodes; the results in this report might therefore underestimate the true prevalence of postpartum depression. </li>
    <li>Data might not be generalizable to states not included in this analysis or to pregnancies that did not result in a live birth.</li>
    <li>Mental health treatment over time could not be asses<a name="_GoBack"></a>sed in this report because PRAMS has limited data on mental health treatment, including antidepressant use.</li>
</ul>
<b>
<h2>References</h2>
</b>
<ol>
    <li>Ko JY, Rockhill KM, Tong VT, Morrow B, Farr SL. <a href="https://www.cdc.gov/mmwr/volumes/66/wr/mm6606a1.htm">Trends in postpartum depressive symptoms – 27 States, 2004, 2008, and 2012</a>. <i>MMWR</i> <i>Morb Mortal Wkly Rep</i><i>. </i>2017;66(6):153-158. doi:10.15585/mmwr.mm6606a1&nbsp;</li>
    <li>Ferré C, Callaghan W, Olson C, Sharma A, Barfield W. Effects of maternal age and age-specific preterm birth rates on overall preterm birth rates—United States, 2007 and 2014. <i>MMWR Morb Mortal Wkly Rep</i>. 2016;65:1181-1184.&nbsp;</li>
    <li>Burns ER, Farr SL, Howards PP. Stressful life events experienced by women in the year before their infants' births—United States, 2000–2010. <i>MMWR Morb Mortal Wkly Rep</i>. 2015;64:247-251.</li>
    <li>Meunier MR, Bennett IM, Coco AS. Use of antidepressant medication in the United States during pregnancy, 2002–2010. <i>Psychiatr Serv</i>. 2013;64:1157-1160.</li>
    <li>Ko JY, Farr SL, Dietz PM, Robbins CL. Depression and treatment among U.S. pregnant and nonpregnant women of reproductive age, 2005–2009. <i>J Womens Health (Larchmt).</i> 2012;21:830-836.</li>
    <li>Committee on Obstetric Practice. The American College of Obstetricians and Gynecologists Committee opinion no. 630. Screening for perinatal depression. <i>Obstet Gynecol</i>. 2015;125:1268-1271.</li>
    <li>Earls MF; Committee on Psychosocial Aspects of Child and Family Health American Academy of Pediatrics. Incorporating recognition and management of perinatal and postpartum depression into pediatric practice. <i>Pediatrics</i>. 2010;126:1032-1039.</li>
</ol>
    

</article>




       

        <!-- END ARTICLE CONTENT -->

            <script>
                !function(w,d,id,ns,s){var c=w[ns]=w[ns]||{};if(c.ready||(c.q=[],c.ready=function(){c.q.push(arguments)}),!d.getElementById(id)){var e=d.createElement(s);e.id=id,e.src="https://assets.contextly.com/kit/4.latest/loader.js";var h=d.getElementsByTagName(s)[0];h.parentNode.insertBefore(e,h)}}(window,document,"ctx-loader","Contextly","script");
            </script>
            <div class="ctx-subscribe-container ctx-clearfix"></div> 
            <!-- Contextly recommendations container --> 
            <div class="ctx-module-container ctx-clearfix">Loading links....</div> 
            <script> 
            <!-- Load and display Contextly recommendations --> 
               Contextly.ready('widgets');
            </script> 

       

    </div>

   
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.clinicaladvisor.com/mood-disorder-information-center/psychosocial-factors-linked-to-poststroke-depression-risk-in-women/article/637940/" title="" target="_self">Prestroke psychosocial factors linked to poststroke depression risk in women</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.clinicaladvisor.com/mood-disorder-information-center/combination-treatment-effective-for-manic-bipolar-episode/article/637825/" title="" target="_self">Atypical antipsychotic therapy with mood stabilizers effective after bipolar episode</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.clinicaladvisor.com/mood-disorder-information-center/depression-is-often-untreated-in-dialysis-patients/article/634378/" title="" target="_self">Depression is often untreated in dialysis patients </a></li>

    </ul>    
        </div>
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Topics</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.clinicaladvisor.com/depression/topic/418/" title="Depression" target="_self">Depression</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.clinicaladvisor.com/mood-disorders/topic/38482/" title="Mood Disorders" target="_self">Mood Disorders</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.clinicaladvisor.com/pregnancy/topic/460/" title="Pregnancy" target="_self">Pregnancy</a></li>

    </ul>    
        </div>
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Links</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event73&#39;)" href="http://www.clinicaladvisor.com/mood-disorder-information-center/section/6123/" title="Mood Disorders Information Center" target="_blank">Mood Disorders Information Center</a></li>

    </ul>    
        </div>

    
</div>
<div class="grid_12">


                <div>
            
                    </div>

</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in Mood Disorder Information Center</h3>  
                 
                 <div id="slideOutContent">
                     <a href="http://www.clinicaladvisor.com/mood-disorder-information-center/schizophrenia-a-clinical-overview/article/641836/" onclick="var s=s_gi('haymarketclinicaladvisor,haymarketusglobal'); s.tl(this,'o','article slider:Mood Disorder Information Center');">
                        <img src="http://media.clinicaladvisor.com/images/2017/03/03/01apaecm1000x666_1172293.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=crop" alt="Schizophrenia: a clinical overview" title="Schizophrenia: a clinical overview" class="sectionThumb" border="0"  />  
                     </a>
                   
                  <h2 class="sectionHeadline"><a href="http://www.clinicaladvisor.com/mood-disorder-information-center/schizophrenia-a-clinical-overview/article/641836/" onClick="var s=s_gi('haymarketclinicaladvisor,haymarketusglobal'); s.tl(this,'o','article slider:Mood Disorder Information Center');">Schizophrenia: a clinical overview</a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="http://www.clinicaladvisor.com/article/articletrack/643504/" name="imageTrack" style="height:1px; width:1px" />


        <div id="sponsorLinks" class="grid_12">
            <div class="sponsorLinksHeader">Sponsored Links</div>
            <div class="sponsorLinksContent">
                <ul>

                </ul>
            </div>
        </div>

        </div>
        <!-- END CONTENT BODY -->
        <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">
            <h3 class="sectionTitle">Sign Up for Free e-newsletters</h3>  
<script type="text/javascript">

        function SubscribedSuccessfully(result) {
            showconfirmation(result.Message, result.Success);
            if ($("#badgevilleScriptContent").length && typeof BadgeVilleCredit == 'function') {
                BadgeVilleCredit(newsletterSignUpJs);
            }
        }

        function SubscribeAjaxCallFailed() {
            showconfirmation("Could not subscribe. Please try again in a few minutes.", false);
        }

        function showconfirmation(message, success) {
            var displayedMessage;
            if (success) {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px' class='dynRegConfirmationMsg'>" + message + "</p>";
                addOmniture(undefined, 'event63');
            } else {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px;color:#EC2027;'>" + message + "</p>";
            }

            $("#hrefNewsletterSignupConfirmation").attr("data-content", displayedMessage);
            $('[id$=\"hrefNewsletterSignupConfirmation\"]').click();
            $("#newsletterSignUpMessage").show();
            $("#emailAlertsField").val("");
        }

        function ValidateNewsletterSignupFromAsset() {
            // validate email
            var message;

            if (!IsValidEmail($("#emailAlertsField").val())) {
                message = "Please provide a valid email address.";
                showconfirmation(message, false);
                return false;
            }

            if ($('#ddlNewsletterCountryCode').val() == '') {
                message = "Please select a country.";
                showconfirmation(message, false);
                return false;
            }

            //check if at least one newsletter is selected
            var fields = $("input[name^='cb']").serializeArray();

            if (fields.length == 0) {
                message = "Please select a newsletter.";
                showconfirmation(message, false);
                return false;
            }

            return true;
        }


        function SubscribeUserToHmiNewsletters(event) {
            if (ValidateNewsletterSignupFromAsset() === false) {
                return false;
            }

            var postData = $("#subscribeToHmiNewsLetterForm").serializeArray();
            $.ajax({
                url: hmiPath.virtualPathNoBot + "NewsletterAsset/Subscribe",
                data: postData,
                type: 'POST',
                async: true,
                success: function (result) {
                    $(event).unbind();
                    SubscribedSuccessfully(result);
                },
                error: function(xhr, error) {
                    SubscribeAjaxCallFailed();
                    console.log(error);
                }
            });
            
            return false;
        }
</script>

<div id="rightNewsLetterAsset">
    <form id="subscribeToHmiNewsLetterForm" name="subscribeToHmiNewsLetterForm" method="POST" onsubmit ="return SubscribeUserToHmiNewsletters(this);">
        <input id="AssetId" name="AssetId" type="hidden" value="16" />
        <input id="ImageSizeId" name="ImageSizeId" type="hidden" value="0" />
        <div id="rightEmailAlerts">
            <div id="rightEmailAlerts-content">
                                                <table>
                        <tr>
                            <td>
                                <label data-tooltip="The Advisor Dx newsletter features the latest Derm Dx, Ortho Dx and the Image of the Week case studies. Read clinical descriptions, view images and then make the diagnosis using our online poll. Sign up today, test your diagnostic skills, and see how you compare with your peers." class=toolTip>
                                    <input type="checkbox" name="cb149" checked="checked" />
                                    Advisor Dx
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The Clinical Advisor Update Newsletter rotates topics and includes: Spotlight on Diseases, Legal Advisor, Web Exclusive News, Medical Slideshows, the Waiting Room Blog, CME/CE articles, and live conference coverage." class=toolTip>
                                    <input type="checkbox" name="cb107" checked="checked" />
                                    Clinical Advisor Update
                                </label>
                            </td>
                        </tr>
                    <tr>
                        <td>
                            <select id="ddlNewsletterCountryCode" name="CountryCode"><option selected="selected" value="US">United States</option>
<option value="UK">United Kingdom</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DRC)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">C&#244;te D&#39;Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji Islands</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and Mcdonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KR">Korea</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="AN">Netherlands Antilles</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and The Grenadines</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome &amp; Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia-Montenegro</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TP">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VI">Virgin Islands</option>
<option value="VG">Virgin Islands, British</option>
<option value="WF">Wallis and Futuna</option>
<option value="WS">Western Samoa</option>
<option value="YE">Yemen</option>
<option value="YU">Yugoslavia</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
                        </td>
                    </tr>
                </table>
                <div id="emailAlertsWrapper">
                    <div id="emailAlertsFieldWrapper">
                        <input type="text" id="emailAlertsField" placeholder="Enter your email address" name="Email" />
                    </div>
                    <input type="submit" value="Submit" id="emailAlertsSubmit" />
                </div>
            </div>
        </div>

        <a id="hrefNewsletterSignupConfirmation" href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="NewsLetterSignup" data-header="Newsletter Sign Up" data-width="600" data-height="400" data-content=""></a>
    </form>
</div>    <div class="rawHTMLAsset">
        <a target="new" href="https://subscribe.haymarketmedia.com/sub/?p=CAD&f=paid&s=b300x105"><img alt="" src="http://media.clinicaladvisor.com/images/2017/02/06/unnamed_1151862.gif" /></a>
    </div>
    <div class="rawHTMLAsset">
        
    </div>

</div>        <!-- END RIGHT COLUMN -->

        <div style="clear:both;"></div>
    </div>

    <!-- END CONTENT BODY -->
    
    <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in Mood Disorder Information Center</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="http://www.clinicaladvisor.com/schizophrenia-a-clinical-overview/article/641836/">
                    
                        <img src="http://media.clinicaladvisor.com/images/2017/03/03/01apaecm1000x666_1172293.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="Schizophrenia: a clinical overview" title="Schizophrenia: a clinical overview" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.clinicaladvisor.com/schizophrenia-a-clinical-overview/article/641836/" title="Schizophrenia: a clinical overview">
                            Schizophrenia: a clinical overview
                        </a></h2>
                        <p>A better understanding of this complicated condition is key to helping patients reduce symptoms, maximize quality of life, and improve adaptive functioning skills.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.clinicaladvisor.com/psychosocial-factors-linked-to-poststroke-depression-risk-in-women/article/637940/">
                    
                        <img src="http://media.clinicaladvisor.com/images/2017/02/14/strokets627364634_1157966.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="Prestroke psychosocial factors linked to poststroke depression risk in women" title="Prestroke psychosocial factors linked to poststroke depression risk in women" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.clinicaladvisor.com/psychosocial-factors-linked-to-poststroke-depression-risk-in-women/article/637940/" title="Prestroke psychosocial factors linked to poststroke depression risk in women">
                            Prestroke psychosocial factors linked to poststroke depression risk ...
                        </a></h2>
                        <p>Women with a good recovery after stroke and a moderate level of optimism had a 0.40‐fold reduction in the odds of developing new-onset poststroke depression.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.clinicaladvisor.com/combination-treatment-effective-for-manic-bipolar-episode/article/637825/">
                    
                        <img src="http://media.clinicaladvisor.com/images/2017/02/13/prescriptionpillsts16602226_1157553.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="Atypical antipsychotic therapy with mood stabilizers effective after bipolar episode" title="Atypical antipsychotic therapy with mood stabilizers effective after bipolar episode" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.clinicaladvisor.com/combination-treatment-effective-for-manic-bipolar-episode/article/637825/" title="Atypical antipsychotic therapy with mood stabilizers effective after bipolar episode">
                            Atypical antipsychotic therapy with mood stabilizers effective after ...
                        </a></h2>
                        <p>Atypical antipsychotic adjunctive therapy and mood stabilizers may be a more effective treatment than mood stabilizer monotherapy.</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
    <!-- END FOOTER ARTICLES -->

    <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="grid_12">
<a id="footerLogo" href="http://www.clinicaladvisor.com/">Clinical Advisor</a>
<a href="#top" class="footerTopLink">Return To Top</a>
</div>
<div class="footer_col intro">
<p>ClinicalAdvisor.com is for nurse practitioners and physician assistants, offering the latest information on diagnosing, treating, managing, and preventing medical conditions typically seen in the office-based primary-care setting.</p>
<p>Find all of the news and departments you love from the print issue archived for easy online access, along with special Web-only content.</p>
<ul id="footerIcons">
    <li><a href="http://www.facebook.com/TheClinicalAdvisor?ref=ts" class="facebookIcon">Facebook</a></li>
    <li><a href="https://twitter.com/ClinicalAdvisor" class="twitterIcon">Twitter</a></li>
    <li><a href="http://pinterest.com/clinicaladvisor/" class="pinterestIcon">Pinterest</a></li>
    <li><a href="http://www.clinicaladvisor.com/rss-feeds/section/2928/" class="rssIcon">RSS</a></li>
</ul>
</div>
<div class="footer_col">
<h4>Resources</h4>
<ul>
    <li><a href="http://www.clinicaladvisor.com/submissions/section/2543/">Submissions</a></li>
    <li><a href="http://www.clinicaladvisor.com/writers-guidelines/section/438/">Writer's Guidelines</a></li>
    <li><a href="http://www.clinicaladvisor.com/the-peer-network/section/2726/">The Peer Network</a></li>
    <li><a href="http://www.clinicaladvisor.com/clinical-advisor-app-download/section/2952/">Clinical Advisor App</a></li>
    <li><a href="http://www.clinicaladvisor.com/issuearchive/">Issue Archive</a></li>
    <li><a href="http://www.clinicaladvisor.com/industry-supported-education/section/6164/">Industry Supported Education</a></li>
    <li><a href="https://subscribe.haymarketmedia.com/sub/?p=CAD&f=paid">Subscribe</a></li>
</ul>
</div>
<div class="footer_col">
<h4>User Center</h4>
<ul>
    <li><a href="http://www.clinicaladvisor.com/about/section/439/">About Us<br />
    </a></li>
    <li><a href="http://www.clinicaladvisor.com/contact-us/section/600/">Contact Us<br />
    </a></li>
    <li><a href="http://www.clinicaladvisor.com/editorial-staff/section/599/">Staff<br />
    </a></li>
    <li><a href="http://www.clinicaladvisor.com/advertise/section/440/">Advertise</a></li>
    <li><a href="http://www.clinicaladvisor.com/sitemap/">Sitemap</a></li>
    <a href="http://www.clinicaladvisor.com/ad-choices/section/2787/"><img alt="OBA Ad Choices" src="http://media.clinicaladvisor.com/images/2012/07/09/ad_choices_275153.png" /></a><a href="http://www.clinicaladvisor.com/ad-choices/section/2787/"></a><a href="http://www.clinicaladvisor.com/ad-choices/section/2787/"></a><a href="http://www.clinicaladvisor.com/ad-choices/section/2787/">Ad Choices</a><br />
</ul>
</div>
<div class="footer_col footer_col-last">
<h4>OTHER HAYMARKET MEDICAL WEBSITES</h4>
<ul>
    <li><span class="footerEmail"></span><a href="http://www.cancertherapyadvisor.com/"><span class="footerEmail">Cancer Therapy Advisor</span></a>
    </li>
    <li><span class="footerEmail"></span><a href="http://www.clinicalpainadvisor.com/"><span class="footerEmail">Clinical Pain Advisor</span></a></li>
    <li><span class="footerEmail"></span><a href="http://www.endocrinologyadvisor.com/"><span class="footerEmail">Endocrinology Advisor</span></a></li>
    <li><span class="footerEmail"></span><a href="http://www.infectiousdiseaseadvisor.com/"><span class="footerEmail">Infectious Disease Advisor</span></a></li>
    <li><span class="footerTwitter"><a href="http://www.mcknights.com/">McKnight's Long Term Care News</a><br />
    </span></li>
    <li><span class="footerTwitter"><a href="http://www.mcknightsseniorliving.com/">McKnight's Senior Living</a><br />
    </span></li>
    <li><span class="footerLinkedIn"><a href="http://www.medicalbag.com/">Medical Bag</a><br />
    </span></li>
    <li><span class="footerLinkedIn"><a href="http://www.empr.com/">MPR</a><br />
    </span></li>
    <li><a href="http://www.mycme.com/">myCME</a></li>
    <li><span class="footerLinkedIn"><a href="http://www.neurologyadvisor.com/">Neurology Advisor</a><br />
    </span></li>
    <li><span class="footerGoogle"><a href="http://www.oncologynurseadvisor.com/">Oncology Nurse Advisor</a><br />
    </span></li>
    <li><span class="footerGoogle"><a href="http://www.psychiatryadvisor.com/">Psychiatry Advisor</a><br />
    </span></li>
    <li><span class="footerRss"><a href="http://www.renalandurologynews.com/">Renal and Urology News</a><br />
    </span></li>
    <li><span class="footerRss"><a href="http://www.rheumatologyadvisor.com/">Rheumatology Advisor</a><br />
    </span></li>
    <li><span class="footerEmail"></span><a href="http://www.thecardiologyadvisor.com/"><span class="footerEmail">The Cardiology Advisor</span></a></li>
</ul>
</div>
<div class="copyrightText">Copyright © 2017 Haymarket Media, Inc. All Rights Reserved<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of Haymarket Media's <a href="http://www.clinicaladvisor.com/privacypolicy/">Privacy Policy</a> and <a href="http://www.clinicaladvisor.com/termsandconditions/">Terms & Conditions</a>.
</div>
<!-- Bizo -->
<script type="text/javascript">
  _bizo_data_partner_id = "394";
</script>
<script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"http://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script>
<noscript>
<img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=394&fmt=gif" />
</noscript>
<!-- Bizo -->
<!-- Begin Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'clinicaladvisor.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- End Chartbeat -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


    <!-- END FOOTER -->

</div>
<!-- END SITE CONTAINER -->


    
 




<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '192680054084788', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXC3M3S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- CCM Tag --> 
<script type="text/javascript"> 
    (function () { 
        _ml = window._ml || {}; 
        _ml.pub = '485';
        _ml.ef = ['#email', '#emailAlertsField','#txtEmail_Reg_field', '#PrimaryEmailAddress']; 
        var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = 
            document.createElement('script'); 
        mltag.type = 'text/javascript'; mltag.async = true; 
        mltag.src = '//mlno6.com/tag.aspx?' + cd.getDate() + cd.getMonth() + 
            cd.getFullYear(); 
        s.parentNode.insertBefore(mltag, s); })(); 
</script> 

<!-- End CCM Tag -->
</body>
</html>
