<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6ad36c74b2","applicationID":"936020","transactionName":"ZQEDbUNTCBJQUE1dDVxLLG9yHScTRVpaWAdxCw9NQ10KDVRBFn0MVgEZ","queueTime":0,"applicationTime":235,"ttGuid":"740D6AA9112A7176","agent":""}</script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB7 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/ca/images/app/ca_appicon.png"/>
        <title>The ACA: Clinicians weigh in on whether to repeal or preserve - The Clinical Advisor</title>
            <meta name="description" content="All in all, Dr Price’s proposal strikes me as a rather self-serving, “let them eat cake” response. "/>
            <meta name="news_keywords" content="Affordable Care Act, Practice Management" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />             <meta name="apple-itunes-app" content="app-id=560576498" /> 
            <link rel="canonical" href="http://www.clinicaladvisor.com/your-comments/repeal-or-preserve-aca/article/655554/" />
<meta property="og:title" content="The ACA: Clinicians weigh in on whether to repeal or preserve"/><meta property="og:type" content="article"/><meta property="og:image" content="http://media.clinicaladvisor.com/images/2017/05/08/affordablecareactrepealg4_1218968.jpg"/><meta property="og:url" content="http://www.clinicaladvisor.com/your-comments/repeal-or-preserve-aca/article/655554/"/><meta property="og:site_name" content="Clinical Advisor"/><meta property="fb:app_id" content="192680054084788"/><meta property="og:description" content="All in all, Dr Price’s proposal strikes me as a rather self-serving, “let them eat cake” response."/><meta property="article:published_time" content="2017-05-08T10:30:00"/><meta property="article:modified_time" content="2017-05-08T12:44:07"/><meta property="article:section" content="Your Comments"/><meta property="article:tag" content="Affordable Care Act"/><meta property="article:tag" content="Practice Management"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@ClinicalAdvisor"/><meta property="twitter:title" content="The ACA: Clinicians weigh in on whether to repeal or preserve"/><meta itemprop="name" content="The ACA: Clinicians weigh in on whether to repeal or preserve"/><meta property="twitter:description" content="All in all, Dr Price’s proposal strikes me as a rather self-serving, “let them eat cake” response."/><meta itemprop="description" content="All in all, Dr Price’s proposal strikes me as a rather self-serving, “let them eat cake” response."/><meta property="twitter:image:src" content="http://media.clinicaladvisor.com/images/2017/05/08/affordablecareactrepealg4_1218968.jpg"/><meta itemprop="image" content="http://media.clinicaladvisor.com/images/2017/05/08/affordablecareactrepealg4_1218968.jpg"/><link rel="publisher" href="https://plus.google.com/b/115613198237464014436/"/>

    <link href="/site/css_screen?v=SRM3Kz5KnpGV507PqWyQEShwMLimn6teoZ3nhClhp8s1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie6.css" type="text/css" media="screen">
    <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/ie/caiefix.css" type="text/css" media="screen">
        <script src="/js/polyfill/html5shiv.js"></script>
    <![endif]-->
    <!--[if lt IE 8]>
        <link rel="stylesheet" href="/css/ie/ca7fix.css" type="text/css" media="screen">
    <![endif]-->

<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});    
 </script>


<script src="/forensiq/js?v=i0JvSM_9jiI7Tisp60MxvyGKp7TaAsLXo9laDd-u3yk1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes == null ? JSON.parse("[" + adsizes + "]") : JSON.parse("[" + size.AdSizes + "]");
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], [adsize]);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>

    <script type='text/javascript'>
        var adTrackProxyPath = '/adtrackproxy';
        var advertTrackingApiUrl = 'https://adtrackapi.haymarketmedia.com/adverttracking/';
        var logAdvertTrackingRequests = 'false' === 'true';
        var trackImpressionsViewable = 'false' === 'true';
        var npiNumber = '';
    </script>
<script src="/adtrack/js?v=npu964H6tDOUAxYxWhf6_r647sjry24yAmNvdTIv2d81"></script>

<script src="/eventListener/js?v=UiM8I5jQPKGN1zEcV18uUPsdPxRN0g7ZLp9APdCWVBg1"></script>


<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "6";
          var OmnitureAccount = "haymarketclinicaladvisor,haymarketusglobal";  
</script>   

    <script src="/site/js?v=kUTWE2hMCJA_AohCe8RG7wkICpfCboIygJ3eKIiz4_Q1" type="text/javascript"></script>





<script src="/js/lazy-load-ads.js?6337171247" type="text/javascript"></script>
<script src="/js/hmi-dfp.js?6337171247" type="text/javascript"></script>

<script>
    hmiDfpInitializer.init([true, true]);
</script>

<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WCJHGCK':true});</script>
<!-- End Google Optimize360 Anti-Flicker-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXC3M3S');</script>
<!-- End Google Tag Manager -->

<!--Google Verification-->
<meta name="google-site-verification" content="XulxkiFWEPyxheHjOZuqhAMgO-BVDn-SoydyqDALxeI" />
<!--Google Disavow-->
<meta name="google-site-verification" content="zqkw2Mw97OAgTS11PhHwzzVwNP6HrLuMBsu7mzEB7M4" />


<!--Bing site verification-->
<meta name="msvalidate.01" content="956DD126339184D52366A23FB24399F3" />

<!--Silverpop Tracking-->
<meta name="com.silverpop.brandeddomains" content="www.pages05.net,cancertherapyadvisor.com,chemotherapyadvisor.com,clinicaladvisor.com,clinicalpainadvisor.com,empr.com,endocrinologyadvisor.com,infectiousdiseaseadvisor.com,mycme.com,neurologyadvisor.com,oncologynurseadvisor.com,psychiatryadvisor.com,renalandurologynews.com" />

<script src="http://contentz.mkt51.net/lp/static/js/iMAWebCookie.js?8986fb7-13268b7f312-c6f842ded9e6d11c5ffebd715e129037&h=www.pages05.net" type="text/javascript"></script>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

<style>
	#divRegistrationSubSpecialty,
	#divRegistrationSubProfession{
		display: none;
	}
	
</style>
<script src="http://b.scorecardresearch.com/rs/pt/gg.js"></script>


<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "ca_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



</head>
<body id="body">
    <div id="lightboxMask"></div>

        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketclinicaladvisor,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,clinicaladvisor.com";
            </script>
            <script src="/js/omniture.js?6337171247" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB7";

                /* Traffic & Conversion Variables */      
s.pageName="ca:home:departments:your comments:the aca clinicians weigh in on whether t:655554";
s.channel="your comments";
s.prop1="home";
s.prop2="home:departments";
s.prop3="home:departments:your comments";
s.prop4="home:departments:your comments:the aca clinicians weigh in on whether t";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="opinion";
s.prop16="advisor forum";
s.prop18="affordable care act,practice management";
s.prop19="655554:0";
s.prop34="ca";
s.prop39="90";
s.prop44="3";
s.hier1="ca:home:departments:your comments:the aca clinicians weigh in on whether t";
s.prop52="5/8/2017";
s.prop53="the aca: clinicians weigh in on whether to repeal or preserve";
s.prop54="578";
s.prop59="2017/05";
s.publicationId="6";
s.prop63="true";
s.prop68="0";


                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
        <script>
            $(document).ready(function () {
                $("#mainNav a, .secondNav a").click(function () {
                    addOmnitureEventForButtonClick(this, 'event65');
                });
                
                $("#hrefDynamicSubscribe, #hrefMedicalAccountSubscribe").click(function () {
                    addOmnitureEventForButtonClick(this, 'event47');
                });
            });
        </script>            



<script type="text/javascript">
    window.jstag = function () { function t(t) { return function () { return t.apply(this, arguments), this } } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function () { n.push(c.call(arguments)), this._q.push(n) }) } var i = { _q: [], _c: {}, ts: (new Date).getTime(), ver: "2.0.0" }, c = Array.prototype.slice; return i.init = function (t) { return i._c = t, t.synchronous || i.loadtagmgr(t), this }, i.loadtagmgr = function (t) { var n = document.createElement("script"); n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js"; var i = document.getElementsByTagName("script")[0]; i.parentNode.insertBefore(n, i) }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function (t) { i._q.push([t, c.call(arguments, 1)]) }), i.block = t(function () { i._c.blockload = !0 }), i.unblock = t(function () { i._c.blockload = !1 }), i }(), window.jstag.init({ cid: "43bffbce6f25564c8e2145a11836ff9f", url: "//c.lytics.io", min: true, loadid: true });
</script>
<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAdditionlData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

            waitFor(lytics_PageVariablesExists, 'page var to be defined', 'Lytics-addAdditionlData', lytics_AddAdditionlData);
        
        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?6337171247" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>








    

<div id="actionMessage" style="display: none;">
    <div id="actionText"></div>
    <div id="actionRightPoint"></div>
</div>
<div id="extra-right-padding-for-gutter-ad">
    <!-- BEGIN SITE CONTAINER -->
    <div class="container clearfix">
        <!-- BEGIN HEADER -->
    <div class="tablet-bridge"></div>
    <div class="main-header-slug"></div>
    <header id="main-header" class="main-header">
        <div class="wrapper">
            <div class="main-header-top">
                <div class="logo">
                    <a href="http://www.clinicaladvisor.com" target="_self" title="Clinical Advisor">
                        <img src="http://media.clinicaladvisor.com/images/2015/06/11/logo684531_784586.png" alt="Clinical Advisor" />
                    </a>
                </div>
                <div class="navigation">
                    <div class="primary">        
        <nav id="mainNav">
            <ul class="grid_0">
                            <li class="firstNavItem">
                        <a data-navbaritemid="2460" href="http://www.clinicaladvisor.com/my-practice/section/2927/" class="topNavItem exitSurveyLink">
My Practice
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/practice-management-information-center/section/2959/" >Practice Management</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/legal-advisor/section/568/" >Legal Advisor</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/beyond-rx-otc-corner/section/4883/" >Beyond Rx: OTC Corner</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/nurse-practitioner-career-resources/section/2961/" >Nurse Practitioners</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/physician-assistant-career-resources/section/2962/" >Physician Assistants</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/student-resources/section/2963/" >Students</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/medical-calculators/section/1647/" >Medical Calculators</a></li>
                                                            <li><a href="http://library.clinicaladvisor.com/" >White Papers</a></li>
                                                            <li><a href="http://productdirectory.clinicaladvisor.com/" >Products &amp; Services</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="594" href="http://www.clinicaladvisor.com/advisor-dx/section/4412/" class="topNavItem exitSurveyLink">
Case Studies
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/derm-dx/section/2029/" >Derm Dx</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/ortho-dx/section/4097/" >Ortho Dx</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/image-of-the-week/section/4289/" >Image of the Week</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/clinical-challenge/section/462/" >Clinical Challenge</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="443" href="http://www.clinicaladvisor.com/obesity-resource-center/section/2861/" class="topNavItem exitSurveyLink">
Obesity
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="1933" href="http://www.clinicaladvisor.com/diabetes-resource-center/section/2036/" class="topNavItem exitSurveyLink">
Diabetes
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/type-1-diabetes-information-center/section/4437/" >Type 1 Diabetes</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/type-2-diabetes-information-center/section/4438/" >Type 2 Diabetes</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2459" href="http://www.clinicaladvisor.com/infectious-diseases-information-center/section/2965/" class="topNavItem exitSurveyLink">
ID
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/influenza-information-center/section/4447/" >Influenza</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hpv-information-center/section/4448/" >HPV</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hivaids-information-center/section/3905/" >HIV/AIDS</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hepatology-information-center/section/3811/" >Hepatology</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="1918" href="http://www.clinicaladvisor.com/cardiovascular-disease-information-center/section/2926/" class="topNavItem exitSurveyLink">
CVD
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/heart-failure-information-center/section/4449/" >Heart Failure</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2461" href="http://www.clinicaladvisor.com/pain-information-center/section/2957/" class="topNavItem exitSurveyLink">
Pain
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/fibromyalgia-information-center/section/4450/" >Fibromyalgia</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/pain-management-information-center/section/4451/" >Pain Management</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="5936" href="http://www.clinicaladvisor.com/dermatology-information-center/section/2954/" class="topNavItem exitSurveyLink">
Dermatology
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/derm-dx/section/2029/" >Derm DX</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/dermatology-clinics/section/5789/" >Dermatology Clinics</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/dermatologic-look-alikes/section/5790/" >Dermatologic Look-Alikes</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="1939" href="http://www.clinicaladvisor.com/topics/section/2968/" class="topNavItem exitSurveyLink">
More
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/adhd-information-center/section/3036/" >ADHD</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/asthma-information-center/section/4444/" >Asthma</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/allergy-and-immunology-information-center/section/2995/" >Allergy and Immunology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/copd-information-center/section/5890/" >COPD</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/dermatology-information-center/section/2954/" >Dermatology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/diet-and-nutrition-information-center/section/2972/" >Diet &amp; Nutrition</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/endocrinology-information-center/section/2941/" >Endocrinology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/gastroenterology-information-center/section/4443/" >Gastroenterology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/geriatrics-information-center/section/2973/" >Geriatrics</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hematologyoncology-information-center/section/2977/" >Hematology/Oncology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/hospital-medicine-information-center/section/2955/" >Hospital</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/mens-health-information-center/section/2974/" >Men&#39;s Health</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/mood-disorder-information-center/section/6123/" >Mood Disorders</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/nephrology-information-center/section/5276/" >Nephrology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/neurology-information-center/section/2969/" >Neurology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/obgyn-information-center/section/2956/" >OB/Gyn</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/orthopedics-information-center/section/2975/" >Orthopedics</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/pediatrics-information-center/section/2953/" >Pediatrics</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/psoriasis-information-center/section/3789/" >Psoriasis</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/psychiatry-information-center/section/2971/" >Psychiatry</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/pulmonology-information-center/section/2976/" >Pulmonology</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.clinicaladvisor.com/sleep-information-center/section/4455/" >Sleep</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/smoking--tobacco-information-center/section/4439/" >Smoking &amp; Tobacco</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/surgery-information-center/section/2980/" >Surgery</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/rheumatology-information-center/section/2958/" >Rheumatology</a></li>
                                                            <li><a href="http://www.clinicaladvisor.com/vaccine-information-center/section/4442/" >Vaccines</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>

            </ul>
<script>
    $(function () {
        $("#showSearchButton").on("click", function (event) {
                if (event.target == this) {
                    $(this).children(".nav-search-wrapper").show("slide", { direction: "right" }, 600, function() {
                        $("#searchField").focus();
                        $("#searchField").blur(function() {
                            $(".nav-search-wrapper").fadeOut();
                        });
                    });
                }        
         });
     });    

     // Mims collapsable searchbar
     $("#searchSubmit").click(function(){
           if( $(".mims-nav #showSearchButton").hasClass("expanded") ){
                $(".mims-nav #showSearchButton").removeClass("expanded");
            }else{
                $(".mims-nav #showSearchButton").addClass("expanded");
            }
      });     

</script>
<div id="showSearchButton">  
 <div class="nav-search-wrapper">
    <span class="search-submit-mask"></span>
    <div id="searchFieldWrapper">
        <input id="searchField" type="search" name="search" class="searchBoxItem" placeholder="Search" onkeypress="AdvDirRedirectOnEnterWithElement(event, this, 'http://www.clinicaladvisor.com/search/');" />
    </div>
    <input id="searchSubmit" type="submit" name="searchSubmit" value="Search" class="buttonSearch" onclick="AdvDirRedirectWithElement($(this).prev('#searchFieldWrapper').children('.searchBoxItem'), 'http://www.clinicaladvisor.com/search/');" />
</div>
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="0"/>

<script>
    $("[data-navbaritemid='0']").addClass('current')
</script>
                        <div style="clear:both;"></div>
                    </div>
                    <div class="secondary">
<div id="browseBy" class="secondNav">
        <h3>More</h3>
	
        	    <a href="http://www.clinicaladvisor.com/news/section/432/" title="News">News</a>
        	    <a href="http://www.clinicaladvisor.com/cmece-features/section/441/" title="CME">CME</a>
        	    <a href="http://www.clinicaladvisor.com/features/section/564/" title="Features">Features</a>
        	    <a href="http://www.clinicaladvisor.com/opinion/section/2939/" title="Opinion">Opinion</a>
        	    <a href="http://www.clinicaladvisor.com/advisor-forum/section/561/" title="Advisor Forum">Advisor Forum</a>
        	    <a href="http://www.clinicaladvisor.com/multimedia/section/3001/" title="Multimedia">Multimedia</a>
        	    <a href="http://www.clinicaladvisor.com/decision-support-in-medicine/section/7069/" title="Clinical Resources">Clinical Resources</a>
        	    <a href="http://www.clinicaladvisor.com/drug-information-database/section/3727/" title="Drug Info">Drug Info</a>
        	    <a href="http://jobs.clinicaladvisor.com/" title="Jobs">Jobs</a>

</div>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
            <div class="main-header-bottom ">
                <div class="adblock">

                </div>
               
                <div class="header-links">
                    
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
               <div class="utilityNavLinks">
                
                    <div id="logintd">                            
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusHmn">
        <a id="hrefMedicalAccountLogin" rel="nofollow" class="lightboxTrigger hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>

        <a id="hrefMedicalAccountRegister" rel="nofollow" class="lightboxTrigger hmiRegister" data-lightbox="Login" data-form="register" data-header="Register" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=userinitiated" href="javascript:void(0)" title="Register">Register</a>
        <a id="hrefMedicalAccountPassword" class="lightboxTrigger hmiResetPassword" data-width="730" data-form="Login" data-lightbox="Login" data-contenturl="/hminobot/hmnregistrationproxy/requestresetpassword" rel="nofollow" href="javascript:void(0)"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusHmn">
        <a id="hrefMedicalAccountLogin" rel="nofollow" class="lightboxTrigger hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>

        <a id="hrefMedicalAccountRegister" rel="nofollow" class="lightboxTrigger hmiRegister" data-lightbox="Login" data-form="register" data-header="Register" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=userinitiated" href="javascript:void(0)" title="Register">Register</a>
        <a id="hrefMedicalAccountPassword" class="lightboxTrigger hmiResetPassword" data-width="730" data-form="Login" data-lightbox="Login" data-contenturl="/hminobot/hmnregistrationproxy/requestresetpassword" rel="nofollow" href="javascript:void(0)"></a>
    </div>

    <![endif]-->


</div>                    </div>
                    <div style="clear:both;"></div>
                    <ul class="utility-links">
                            <li class="text-1"><a href="http://www.clinicaladvisor.com/submissions/section/2543/">Submit</a></li>
                                                    <li class="text-2"><span>&#8226;</span><a href="http://www.clinicaladvisor.com/clinical-advisor-app-download/section/2952/">Get the app</a></li>
                                                    <li class="text-3"><span>&#8226;</span><a href="https://subscribe.haymarketmedia.com/sub/?p=CAD&amp;f=paid">Subscribe</a></li>
                    </ul>
                </div> 
                <div style="clear:both;"></div>
                        <ul>

                                    <li><a href="http://www.facebook.com/TheClinicalAdvisor?ref=ts" target="_blank" class="facebookIcon" rel="me">Clinical Advisor Facebook</a></li>
                                    <li><a href="https://twitter.com/ClinicalAdvisor" target="_blank" class="twitterIcon" rel="me">Clinical Advisor Twitter</a></li>
                                    <li><a href="http://bit.ly/1G61Mbc" target="_blank" class="linkedinIcon" rel="me">Clinical Advisor LinkedIn</a></li>
                                    <li><a href="https://plus.google.com/b/115613198237464014436/" target="_blank" class="googleplusIcon" rel="me">Clinical Advisor Google Plus</a></li>
                        </ul>
               
        </div>


                </div>
                <div style="clear: both;"></div>
            </div>
        </div>
    </header>
    <div style="clear:both;"></div>

        <!-- END HEADER -->


    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="http://www.clinicaladvisor.com" title="" class="drug-case">Clinical Advisor</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.clinicaladvisor.com/departments/section/2984/" title="" class="drug-case">Departments</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.clinicaladvisor.com/your-comments/section/5242/" title="" class="drug-case">Your Comments</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">The ACA: Clinicians weigh in on whether to repeal or preserve</a>
                </li>

	    </ul>
    </div>


        <!-- Main Content Wrapper (maxWidth) don't delete other classes -->
        <div class="main-content wrapper maxWidth">

            <!-- START CONTENT BODY -->
            <div id="contentColumn" class="grid_8 content_col">
                
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <span class="articleAuthorName">Bette Kisner, RNCS; Robert Eisenbart, RN, MSN, FNP; Amira Evans, FNP-C</span>

              </div>




<article>    

    <span class="articleDate">May 08, 2017</span>
            <div class="printSectionUrl">
                <a href="http://www.clinicaladvisor.com/advisor-forum/printsection/234/0">Advisor Forum</a>
            </div>

    <h1 class="articleHeadline">The ACA: Clinicians weigh in on whether to repeal or preserve</h1>
   
    <script type="text/javascript">
        var contentUrl = "http://www.clinicaladvisor.com/repeal-or-preserve-aca/article/655554/";
        var contentTitle = "The ACA: Clinicians weigh in on whether to repeal or preserve";
        var twitterAccountName = "ClinicalAdvisor";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                <li><a id="hrefComment" href="#disqus_thread" class="socialCommentButton" title="Comments" rel="nofollow">Comments</a></li>
                            <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=655554&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="http://www.clinicaladvisor.com/the-aca-clinicians-weigh-in-on-whether-to-repeal-or-preserve/printarticle/655554/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->
         <div class="articleImage-right" style="width:320px;">
            <img src="http://media.clinicaladvisor.com/images/2017/05/08/affordablecareactrepealg4_1218968.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;width=320&amp;mode=pad" alt="Three health care clinicians discuss the advantages and disadvantages of repealing the Affordable Care Act and how the change would impact their practice. " title="Three health care clinicians discuss the advantages and disadvantages of repealing the Affordable Care Act and how the change would impact their practice. "  border="0"  />
                <br />
                <span class="articleImageCaption">Three health care clinicians discuss the advantages and disadvantages of repealing the Affordable Care Act and how the change would impact their practice. </span>
        </div>


    <table style="border: 1px solid #dadada; background-color: #f2f4f3;">
    <tbody>
        <tr>
            <td style="padding: 3px;"><span style="font-size: 13px; color: #3f3f3f;"><b><i>Editor's note: The following comments regarding the Affordable Care Act were received before House Speaker Paul Ryan withdrew an initial attempt of legislation to repeal it on March 24, 2017.&nbsp;</i></b></span></td>
        </tr>
    </tbody>
</table>
<br />
<p>My concern is that while Dr Tom Price has stated that he wants to strengthen the “doctor/patient” relationship, he has shown himself to be less than supportive of including nurse practitioners (NPs) with their/our full range of practice. He is for balance billing to allow an MD to charge patients beyond the amount allowed by the insurer and to enable the provider to collect his/her chosen fee. My understanding is that Obama's concession to the GOP members of Congress was to retain the insurance companies (whose interest is NOT in our health, but in the health of their individual bottom lines), so there will be inevitable increases in the deductibles, co-pays, and premiums while reducing the amount of the service that they cover.</p>
<p>Unless we have a single-payer healthcare system that would allow one large entity to standardize costs across the healthcare delivery system, costs will continue to increase, and without some sort of mandate to bring more healthy persons into the insurance panels, the increased illnesses of aging baby boomers will overwhelm the system. Likewise, Dr Price's preference for giving states “block grants” to manage their Medicaid patients would be sending us back decades and hurting our most vulnerable members of the population.</p>
<p>All in all, Dr Price's proposal strikes me as a rather self-serving, “let them eat cake” response.—<i><b>Bette Kisner, RNCS,</b> Boston</i></p>
<p></p>
<p>Our President is not taking anything away from the poor or needy. He sincerely wants better coverage and better prices. As an NP, I have laughed at those who tell me that 20 million more persons were covered by <a href="http://www.clinicaladvisor.com/web-exclusives/affordable-care-act-improves-access-to-care-and-affordability-for-adults/article/461067/">ACA</a>. First, most of them are getting Medicaid, which has limited coverage and limited providers that will take it. Second, many of those forced to pay premiums never get to use their actual insurance, as they never meet the large deductibles. So what they have is an insurance card, not health coverage. The ACA was slapped together in haste and by those who had a narrow focus on only those it would help, not on those who would be hurt.—<i><b>Robert Eisenbart, RN, MSN, FNP</b>, Union Grove, Wisc</i>.</p>
<p>I wish there were a healthcare plan that truly focused on preventive medicine to reduce healthcare costs. I don't know what that looks like in terms of implementation, but I try my best as a provider to discuss this at every patient visit in some way. We spend so much in <a href="http://www.clinicaladvisor.com/the-waiting-room/multiple-attending-physicians-in-the-emergency-department/article/649081/">ER visits</a> and tertiary care, and we live in a culture in which many people cannot afford basic health needs, let alone have the money or means to eat a healthful meal each day. I have a love/hate relationship with the ACA, and I'm willing to listen to what the proposed healthcare plan is now. But I hope it will benefit the patients, because so far it sounds like it may not be what America needs.—<i><b>Amira Evans, FNP-C,</b> Indianapolis</i></p>
<div><em><hr />
These are letters from practitioners around the country who want to share their clinical problems and successes, observations and pearls with their colleagues. We invite you to participate. If you have a clinical pearl,&nbsp;<b><a target="_blank" href="http://www.clinicaladvisor.com/submit-clinical-pearl/section/2545/">submit it here</a>.<hr />
</b></em><br />
</div>
    
            <div class="articleIssue"><a href="http://www.clinicaladvisor.com/issue/may/01/2017/2809/">From the May 2017 Issue of Clinical Advisor &raquo;</a></div>

</article>




       

        <!-- END ARTICLE CONTENT -->


       
<div id="article-comment-callout" style="display:block">            
	<span class="articleCommentCount"><a id="hrefCommentNow" href="http://www.clinicaladvisor.com/your-comments/repeal-or-preserve-aca/article/655554/#disqus_thread" data-disqus-identifier="655554"></a></span>
</div>
    </div>

   
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.clinicaladvisor.com/web-exclusives/pa-certification-continues-to-increase/article/532287/" title="" target="_self">NCCPA survey results show PA certification continues to increase</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.clinicaladvisor.com/web-exclusives/national-pa-week-honors-the-professions-growing-impact/article/527450/" title="" target="_self">National PA Week 2016 honors the profession's growing influence</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.clinicaladvisor.com/web-exclusives/physician-assistant-home-care-reduces-hospital-readmissions-after-cardiac-surgery/article/467672/" title="" target="_self">House calls from PAs reduce hospital readmissions after cardiac surgery</a></li>

    </ul>    
        </div>
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Topics</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.clinicaladvisor.com/affordable-care-act/topic/16640/" title="Affordable Care Act" target="_self">Affordable Care Act</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.clinicaladvisor.com/practice-management/topic/15725/" title="Practice Management" target="_self">Practice Management</a></li>

    </ul>    
        </div>
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Links</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event73&#39;)" href="http://www.clinicaladvisor.com/advisor-forum/printsection/234/0/" title="More Advisor Forum" target="_blank">More Advisor Forum</a></li>

    </ul>    
        </div>

    
</div>
<div class="grid_12">
<script type="text/javascript">
    //this is badgeville behavour tracking code
    //This has to be above the discuss js.
    function disqus_config() {
        this.page.remote_auth_s3 = "e30= 9D802374264F8B5456010579929BD41315BBCEA8 1494329061";
        this.page.api_key = "SpyiVBRCqhfDjJWp3gUQ97eqHOqYkwNav52NvJW1JbxCCPivjZasjM9vTDkQqZU7 ";
        
             this.sso = {
             logout : "http://www.clinicaladvisor.com/logout"
             }; 
       
        this.callbacks.onNewComment = [function () {
            BadgevilleCredit(commentJs);
            BadgevilleCredit(firstCommentJs);

        } ];
    }
</script>

 <div id="pnlDisqusComments" class="clearfloat">      
        <div class="commentsBlock">
               <div id="disqus_thread"></div>
                <div id="divDisqusLoginMessage" class="commentsLoginRequired">
                    <div class="commentsLoginRequiredHeader">
                        You must be a registered member of Clinical Advisor to post a comment.
                    </div>

                    <div class="commentsLoginRequiredLinks">
                        <!--[if lt IE 9]>
    <a href="javascript:void(0)" rel="nofollow" class="openLightbox" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/dynamicregister/index/" title="Login">Click here to login</a>
    &nbsp;&nbsp;|&nbsp;
    <a href="javascript:void(0)" rel="nofollow" class="openLightbox" data-lightbox="Login" data-form="register" data-header="Login" data-width="730" data-contenturl="/hminobot/dynamicregister/index/" title="Register"> Click here to register</a>

<![endif]-->
<![if !IE]>
    <a href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" title="Login">Click here to login</a>
    &nbsp;&nbsp;|&nbsp;
    <a href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="Login" data-form="register" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=userinitiated" title="Register"> Click here to register</a>
<![endif]>
<!--[if gte IE 9]>
    <a href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" title="Login">Click here to login</a>
    &nbsp;&nbsp;|&nbsp;
    <a href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="Login" data-form="register" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=userinitiated" title="Register"> Click here to register</a>
<![endif]-->

                    </div>
                </div>
            
           
                <style>
                    /* Style to hide the comment box  */
                    #dsq-content #dsq-global-toolbar, #dsq-content .dsq-textarea .dsq-textarea-wrapper, #dsq-post-button
                    {
                        display: none;
                    }
                    /* Style to hide the post new box  */
                    #dsq-content #dsq-new-post
                    {
                        display: none;
                    }
                    /*Style to hide the reply button*/
                    button.dsq-button, button.dsq-button-small
                    {
                        display: none;
                    }
                </style>
           
                 <style>
                     #dsq-account-dropdown 
                     {
                          display: none;
                     }
                 </style>
        </div>
    </div>
<script type="text/javascript"> 
    $(document).ready(function () {
        var showComments = true;
        $("#dsq-combo-widget").css({ 'display': 'none' });
        $("#pnlDisqusComments").hide();
        $("#hrefCommentNow, #hrefComment, .slideshowCommentCount").click(function () {
            if (showComments) {
                $("#pnlDisqusComments").show();
                ReplaceAds();
                showComments = false;
            } 
        });
    });

    function ReplaceAds() {
        $('[id^="ADCALL_"]').each(function () {
            $(this).removeClass('ad-refreshed');
            LoadHmiAdInline($(this), "5745", "ca_us", $(this).data("adzoneprefix"), 2, $(this).data("adsizes"), "comments");
        });  
    }
 </script>

                <div>
            
                    </div>

</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in Your Comments</h3>  
                 
                 <div id="slideOutContent">
                     <a href="http://www.clinicaladvisor.com/your-comments/being-frank-on-frankincense-and-its-role-in-cancer-prevention/article/655556/" onclick="var s=s_gi('haymarketclinicaladvisor,haymarketusglobal'); s.tl(this,'o','article slider:Your Comments');">
                        <img src="http://media.clinicaladvisor.com/images/2017/05/08/frankincenseessentialoilg6_1219048.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=crop" alt="Being frank on frankincense and its role in cancer prevention" title="Being frank on frankincense and its role in cancer prevention" class="sectionThumb" border="0"  />  
                     </a>
                   
                  <h2 class="sectionHeadline"><a href="http://www.clinicaladvisor.com/your-comments/being-frank-on-frankincense-and-its-role-in-cancer-prevention/article/655556/" onClick="var s=s_gi('haymarketclinicaladvisor,haymarketusglobal'); s.tl(this,'o','article slider:Your Comments');">Being frank on frankincense and its role in cancer prevention</a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="http://www.clinicaladvisor.com/article/articletrack/655554/" name="imageTrack" style="height:1px; width:1px" />


        <div id="sponsorLinks" class="grid_12">
            <div class="sponsorLinksHeader">Sponsored Links</div>
            <div class="sponsorLinksContent">
                <ul>

                </ul>
            </div>
        </div>

            </div>
            <!-- END CONTENT BODY -->
            <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">
            <h3 class="sectionTitle">Sign Up for Newsletters</h3>  
<script type="text/javascript">

        function SubscribedSuccessfully(result) {
            showconfirmation(result.Message, result.Success);
            if ($("#badgevilleScriptContent").length && typeof BadgeVilleCredit == 'function') {
                BadgeVilleCredit(newsletterSignUpJs);
            }
        }

        function SubscribeAjaxCallFailed() {
            showconfirmation("Could not subscribe. Please try again in a few minutes.", false);
        }

        function showconfirmation(message, success) {
            var displayedMessage;
            if (success) {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px' class='dynRegConfirmationMsg'>" + message + "</p>";
                addOmniture(undefined, 'event63');
            } else {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px;color:#EC2027;'>" + message + "</p>";
            }

            $("#hrefNewsletterSignupConfirmation").attr("data-content", displayedMessage);
            $('[id$=\"hrefNewsletterSignupConfirmation\"]').click();
            $("#newsletterSignUpMessage").show();
            $("#emailAlertsField").val("");
        }

        function ValidateNewsletterSignupFromAsset() {
            // validate email
            var message;

            if (!IsValidEmail($("#emailAlertsField").val())) {
                message = "Please provide a valid email address.";
                showconfirmation(message, false);
                return false;
            }

            if ($('#ddlNewsletterCountryCode').val() == '') {
                message = "Please select a country.";
                showconfirmation(message, false);
                return false;
            }

            //check if at least one newsletter is selected
            var fields = $("input[name^='cb']").serializeArray();

            if (fields.length == 0) {
                message = "Please select a newsletter.";
                showconfirmation(message, false);
                return false;
            }

            return true;
        }


        function SubscribeUserToHmiNewsletters(event) {
            if (ValidateNewsletterSignupFromAsset() === false) {
                return false;
            }

            var postData = $("#subscribeToHmiNewsLetterForm").serializeArray();
            $.ajax({
                url: hmiPath.virtualPathNoBot + "NewsletterAsset/Subscribe",
                data: postData,
                type: 'POST',
                async: true,
                success: function (result) {
                    $(event).unbind();
                    SubscribedSuccessfully(result);
                },
                error: function(xhr, error) {
                    SubscribeAjaxCallFailed();
                    console.log(error);
                }
            });
            
            return false;
        }
</script>

<div id="rightNewsLetterAsset">
    <form id="subscribeToHmiNewsLetterForm" name="subscribeToHmiNewsLetterForm" method="POST" onsubmit ="return SubscribeUserToHmiNewsletters(this);">
        <input id="AssetId" name="AssetId" type="hidden" value="86" />
        <input id="ImageSizeId" name="ImageSizeId" type="hidden" value="0" />
        <div id="rightEmailAlerts">
            <div id="rightEmailAlerts-content">
                                                <table>
                        <tr>
                            <td>
                                <label data-tooltip="The Advisor Dx newsletter features the latest Derm Dx, Ortho Dx and the Image of the Week case studies. Read clinical descriptions, view images and then make the diagnosis using our online poll. Sign up today, test your diagnostic skills, and see how you compare with your peers." class=toolTip>
                                    <input type="checkbox" name="cb149" checked="checked" />
                                    Advisor Dx
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The Clinical Advisor aims to provide a smile or chuckle to help you through the long hours you spend practicing medicine. Subscribe to receive cartoons in your inbox each month." class=toolTip>
                                    <input type="checkbox" name="cb180" checked="checked" />
                                    Cartoons from The Clinical Advisor
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The Clinical Advisor’s eTOC brings to your attention the most anticipated articles from the current print edition of the journal. It offers access to each highlighted article, as well as access to a full table of contents." class=toolTip>
                                    <input type="checkbox" name="cb79" checked="checked" />
                                    Clinical Advisor eTOC
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The Clinical Advisor Update Newsletter rotates topics and includes: Spotlight on Diseases, Legal Advisor, Web Exclusive News, Medical Slideshows, the Waiting Room Blog, CME/CE articles, and live conference coverage." class=toolTip>
                                    <input type="checkbox" name="cb107" checked="checked" />
                                    Clinical Advisor Update
                                </label>
                            </td>
                        </tr>
                    <tr>
                        <td>
                            <select id="ddlNewsletterCountryCode" name="CountryCode"><option selected="selected" value="US">United States</option>
<option value="UK">United Kingdom</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DRC)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">C&#244;te D&#39;Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji Islands</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and Mcdonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KR">Korea</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="AN">Netherlands Antilles</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and The Grenadines</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome &amp; Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia-Montenegro</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TP">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VI">Virgin Islands</option>
<option value="VG">Virgin Islands, British</option>
<option value="WF">Wallis and Futuna</option>
<option value="WS">Western Samoa</option>
<option value="YE">Yemen</option>
<option value="YU">Yugoslavia</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
                        </td>
                    </tr>
                </table>
                <div id="emailAlertsWrapper">
                    <div id="emailAlertsFieldWrapper">
                        <input type="text" id="emailAlertsField" placeholder="Enter your email address" name="Email" />
                    </div>
                    <input type="submit" value="Submit" id="emailAlertsSubmit" />
                </div>
            </div>
        </div>

        <a id="hrefNewsletterSignupConfirmation" href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="NewsLetterSignup" data-header="Newsletter Sign Up" data-width="600" data-height="400" data-content=""></a>
    </form>
</div>
</div>            <!-- END RIGHT COLUMN -->

            <div style="clear:both;"></div>
        </div>

        <!-- END CONTENT BODY -->
        <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in Your Comments</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="http://www.clinicaladvisor.com/frankincense-role-in-cancer-prevention/article/655556/">
                    
                        <img src="http://media.clinicaladvisor.com/images/2017/05/08/frankincenseessentialoilg6_1219048.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="Being frank on frankincense and its role in cancer prevention" title="Being frank on frankincense and its role in cancer prevention" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.clinicaladvisor.com/frankincense-role-in-cancer-prevention/article/655556/" title="Being frank on frankincense and its role in cancer prevention">
                            Being frank on frankincense and its role in ...
                        </a></h2>
                        <p>Just as in nutrition, there are certified aromatherapists who can assist providers in helping their patients use essential oils safely.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.clinicaladvisor.com/origin-of-aids/article/649209/">
                    
                        <img src="http://media.clinicaladvisor.com/images/2017/04/07/hivbloodtestts486309632_1198912.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="The origin of AIDS and debating the patient zero theory" title="The origin of AIDS and debating the patient zero theory" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.clinicaladvisor.com/origin-of-aids/article/649209/" title="The origin of AIDS and debating the patient zero theory">
                            The origin of AIDS and debating the patient ...
                        </a></h2>
                        <p>There is evidence that HIV might have spread from its origins in the US to the rest of the world.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.clinicaladvisor.com/preventing-chronic-diseases-with-lifestyle-changes/article/649207/">
                    
                        <img src="http://media.clinicaladvisor.com/images/2017/04/07/saladlifestylechangests495_1198888.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="Preventing chronic diseases with lifestyle changes" title="Preventing chronic diseases with lifestyle changes" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.clinicaladvisor.com/preventing-chronic-diseases-with-lifestyle-changes/article/649207/" title="Preventing chronic diseases with lifestyle changes">
                            Preventing chronic diseases with lifestyle changes
                        </a></h2>
                        <p>A low-carbohydrate lifestyle is an effective treatment option to prevent chronic diseases.</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
        <!-- END FOOTER ARTICLES -->

        <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="grid_12">
<a id="footerLogo" href="http://www.clinicaladvisor.com/">Clinical Advisor</a>
<a href="#top" class="footerTopLink">Return To Top</a>
</div>
<div class="footer_col intro">
<p>ClinicalAdvisor.com is for nurse practitioners and physician assistants, offering the latest information on diagnosing, treating, managing, and preventing medical conditions typically seen in the office-based primary-care setting.</p>
<p>Find all of the news and departments you love from the print issue archived for easy online access, along with special Web-only content.</p>
<ul id="footerIcons">
    <li><a href="http://www.facebook.com/TheClinicalAdvisor?ref=ts" class="facebookIcon">Facebook</a></li>
    <li><a href="https://twitter.com/ClinicalAdvisor" class="twitterIcon">Twitter</a></li>
    <li><a href="http://pinterest.com/clinicaladvisor/" class="pinterestIcon">Pinterest</a></li>
    <li><a href="http://www.clinicaladvisor.com/rss-feeds/section/2928/" class="rssIcon">RSS</a></li>
</ul>
</div>
<div class="footer_col">
<h4>Resources</h4>
<ul>
    <li><a href="http://www.clinicaladvisor.com/submissions/section/2543/">Submissions</a></li>
    <li><a href="http://www.clinicaladvisor.com/writers-guidelines/section/438/">Writer's Guidelines</a></li>
    <li><a href="http://www.clinicaladvisor.com/the-peer-network/section/2726/">The Peer Network</a></li>
    <li><a href="http://www.clinicaladvisor.com/clinical-advisor-app-download/section/2952/">Clinical Advisor App</a></li>
    <li><a href="http://www.clinicaladvisor.com/issuearchive/">Issue Archive</a></li>
    <li><a href="http://www.clinicaladvisor.com/industry-supported-education/section/6164/">Industry Supported Education</a></li>
    <li><a href="https://subscribe.haymarketmedia.com/sub/?p=CAD&f=paid">Subscribe</a></li>
</ul>
</div>
<div class="footer_col">
<h4>User Center</h4>
<ul>
    <li><a href="http://www.clinicaladvisor.com/about/section/439/">About Us<br />
    </a></li>
    <li><a href="http://www.clinicaladvisor.com/contact-us/section/600/">Contact Us<br />
    </a></li>
    <li><a href="http://www.clinicaladvisor.com/editorial-staff/section/599/">Staff<br />
    </a></li>
    <li><a href="http://www.clinicaladvisor.com/advertise/section/440/">Advertise</a></li>
    <li><a href="http://www.clinicaladvisor.com/sitemap/">Sitemap</a></li>
    <a href="http://www.clinicaladvisor.com/ad-choices/section/2787/"><img alt="OBA Ad Choices" src="http://media.clinicaladvisor.com/images/2012/07/09/ad_choices_275153.png" /></a><a href="http://www.clinicaladvisor.com/ad-choices/section/2787/"></a><a href="http://www.clinicaladvisor.com/ad-choices/section/2787/"></a><a href="http://www.clinicaladvisor.com/ad-choices/section/2787/">Ad Choices</a><br />
</ul>
</div>
<div class="footer_col footer_col-last">
<h4>OTHER HAYMARKET MEDICAL WEBSITES</h4>
<ul>
    <li><span class="footerEmail"></span><a href="http://www.cancertherapyadvisor.com/"><span class="footerEmail">Cancer Therapy Advisor</span></a>
    </li>
    <li><span class="footerEmail"></span><a href="http://www.clinicalpainadvisor.com/"><span class="footerEmail">Clinical Pain Advisor</span></a></li>
    <li><span class="footerEmail"></span><a href="http://www.endocrinologyadvisor.com/"><span class="footerEmail">Endocrinology Advisor</span></a></li>
    <li><span class="footerEmail"></span><a href="http://www.infectiousdiseaseadvisor.com/"><span class="footerEmail">Infectious Disease Advisor</span></a></li>
    <li><span class="footerTwitter"><a href="http://www.mcknights.com/">McKnight's Long Term Care News</a><br />
    </span></li>
    <li><span class="footerTwitter"><a href="http://www.mcknightsseniorliving.com/">McKnight's Senior Living</a><br />
    </span></li>
    <li><span class="footerLinkedIn"><a href="http://www.medicalbag.com/">Medical Bag</a><br />
    </span></li>
    <li><span class="footerLinkedIn"><a href="http://www.empr.com/">MPR</a><br />
    </span></li>
    <li><a href="http://www.mycme.com/">myCME</a></li>
    <li><span class="footerLinkedIn"><a href="http://www.neurologyadvisor.com/">Neurology Advisor</a><br />
    </span></li>
    <li><span class="footerGoogle"><a href="http://www.oncologynurseadvisor.com/">Oncology Nurse Advisor</a><br />
    </span></li>
    <li><span class="footerGoogle"><a href="http://www.psychiatryadvisor.com/">Psychiatry Advisor</a><br />
    </span></li>
    <li><span class="footerRss"><a href="http://www.renalandurologynews.com/">Renal and Urology News</a><br />
    </span></li>
    <li><span class="footerRss"><a href="http://www.rheumatologyadvisor.com/">Rheumatology Advisor</a><br />
    </span></li>
    <li><span class="footerEmail"></span><a href="http://www.thecardiologyadvisor.com/"><span class="footerEmail">The Cardiology Advisor</span></a></li>
</ul>
</div>
<div class="copyrightText">Copyright © 2017 Haymarket Media, Inc. All Rights Reserved<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of Haymarket Media's <a href="http://www.clinicaladvisor.com/privacypolicy/">Privacy Policy</a> and <a href="http://www.clinicaladvisor.com/termsandconditions/">Terms & Conditions</a>.
</div>
<!-- Bizo -->
<script type="text/javascript">
  _bizo_data_partner_id = "394";
</script>
<script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"http://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script>
<noscript>
<img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=394&fmt=gif" />
</noscript>
<!-- Bizo -->
<!-- Begin Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'clinicaladvisor.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- End Chartbeat -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        <!-- END FOOTER -->

    </div>
    <!-- END SITE CONTAINER -->
</div>
    



    
 

    <script type="text/javascript">
 
        var disqus_shortname = 'clinicaladvisor';

        (function () {
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://clinicaladvisor.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>



<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '192680054084788', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXC3M3S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1073716492693685'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1073716492693685&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<!-- CCM Tag --> 
<script type="text/javascript"> 
    (function () { 
        _ml = window._ml || {}; 
        _ml.pub = '485';
        _ml.ef = ['#email', '#emailAlertsField','#txtEmail_Reg_field', '#PrimaryEmailAddress']; 
        var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = 
            document.createElement('script'); 
        mltag.type = 'text/javascript'; mltag.async = true; 
        mltag.src = '//mlno6.com/tag.aspx?' + cd.getDate() + cd.getMonth() + 
            cd.getFullYear(); 
        s.parentNode.insertBefore(mltag, s); })(); 
</script> 

<!-- End CCM Tag -->
</body>
</html>
