<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB4 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/ca/images/app/ca_appicon.png"/>
        <title>Empagliflozin Reduces Risk for Nephropathy Regardless of Blood Pressure, LDL Cholesterol, HbA1c - The Clinical Advisor</title>
            <meta name="description" content="Investigators examined renal outcomes when controlling cardiovascular risk factors, such as blood pressure, LDL-C, and HbA1c."/>
            <meta name="news_keywords" content="ADA 2018, Cholesterol, Diabetes, Glycemic Control" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />             <meta name="apple-itunes-app" content="app-id=560576498" /> 
            <link rel="canonical" href="https://www.endocrinologyadvisor.com/empagliflozin-kidney-function-bp-low-density-lipoprotein-hba1c/article/775299/" />
<meta property="og:title" content="Empagliflozin Reduces Risk for Nephropathy Regardless of Blood Pressure, LDL Cholesterol, HbA1c"/><meta property="og:type" content="article"/><meta property="og:image" content="https://media.endocrinologyadvisor.com/images/2018/06/07/cholesterolg943858884_1440157.jpg"/><meta property="og:url" content="https://www.clinicaladvisor.com/ada-78th-scientific-sessions-2018/empagliflozin-kidney-function-bp-low-density-lipoprotein-hba1c/article/777627/"/><meta property="og:site_name" content="Clinical Advisor"/><meta property="fb:app_id" content="192680054084788"/><meta property="og:description" content="Investigators examined renal outcomes when controlling cardiovascular risk factors, such as blood pressure, LDL-C, and HbA1c."/><meta property="article:published_time" content="2018-07-02T11:45:00"/><meta property="article:modified_time" content="2018-07-02T12:39:03"/><meta property="article:section" content="ADA 78th Scientific Sessions 2018"/><meta property="article:tag" content="ADA 2018"/><meta property="article:tag" content="Cholesterol"/><meta property="article:tag" content="Diabetes"/><meta property="article:tag" content="Glycemic Control"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@ClinicalAdvisor"/><meta property="twitter:title" content="Empagliflozin Reduces Risk for Nephropathy Regardless of Blood Pressure, LDL Cholesterol, HbA1c"/><meta itemprop="name" content="Empagliflozin Reduces Risk for Nephropathy Regardless of Blood Pressure, LDL Cholesterol, HbA1c"/><meta property="twitter:description" content="Investigators examined renal outcomes when controlling cardiovascular risk factors, such as blood pressure, LDL-C, and HbA1c."/><meta itemprop="description" content="Investigators examined renal outcomes when controlling cardiovascular risk factors, such as blood pressure, LDL-C, and HbA1c."/><meta property="twitter:image:src" content="https://media.endocrinologyadvisor.com/images/2018/06/07/cholesterolg943858884_1440157.jpg"/><meta itemprop="image" content="https://media.endocrinologyadvisor.com/images/2018/06/07/cholesterolg943858884_1440157.jpg"/><link rel="publisher" href="https://plus.google.com/b/115613198237464014436/"/>

<link href="/css/lytics?v=jyS6zjccBxXcm5jCRcEZOcmQ28Vw3p6hGXdXeKY4w2c1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />

    <link href="/site/css_screen?v=ka0Y9NpNwA21FN1_nxx58CNm9-ji1O31p99VHbnGk4k1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/Clinical Advisor-ie6.css" type="text/css" media="screen">
    <![endif]-->

    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/css/ie/caiefix.css" type="text/css" media="screen">
        <script src="/js/polyfill/html5shiv.js"></script>
    <![endif]-->
    <!--[if lt IE 8]>
        <link rel="stylesheet" href="/css/ie/ca7fix.css" type="text/css" media="screen">
    <![endif]-->

<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});
</script>


<script src="/forensiq/js?v=i0JvSM_9jiI7Tisp60MxvyGKp7TaAsLXo9laDd-u3yk1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        //adsizes param must be an array
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes != null ? JSON.parse("[" + size.AdSizes + "]") : adsizes;
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], adsize);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>

    <script type='text/javascript'>
        var adTrackProxyPath = '/adtrackproxy';
        var advertTrackingApiUrl = 'https://adtrackapi.haymarketmedia.com/adverttracking/';
        var logAdvertTrackingRequests = 'false' === 'true';
        var trackImpressionsViewable = 'false' === 'true';
        var npiNumber = '';
    </script>
<script src="/adtrack/js?v=npu964H6tDOUAxYxWhf6_r647sjry24yAmNvdTIv2d81"></script>

<script src="/eventListener/js?v=UiM8I5jQPKGN1zEcV18uUPsdPxRN0g7ZLp9APdCWVBg1"></script>
<script src="/js/lazy-load-ads.js?6754278717" type="text/javascript"></script><script src="/js/hmi-dfp.js?6754278717" type="text/javascript"></script>    <script>
        hmiDfpInitializer.init([true,
                            true,
                            true
                            ]);
    </script>    

<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "6";
          var OmnitureAccount = "haymarketclinicaladvisor,haymarketusglobal";  
</script>   

    <script src="/site/js?v=MYewAnu3AgX6A9FXEPY-EtRXpcuDSTikpsvboS-_Qm81" type="text/javascript"></script>





<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WCJHGCK':true});</script>
<!-- End Google Optimize360 Anti-Flicker-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXC3M3S');</script>
<!-- End Google Tag Manager -->

<!--Google Verification-->
<meta name="google-site-verification" content="XulxkiFWEPyxheHjOZuqhAMgO-BVDn-SoydyqDALxeI" />
<!--Google Disavow-->
<meta name="google-site-verification" content="zqkw2Mw97OAgTS11PhHwzzVwNP6HrLuMBsu7mzEB7M4" />


<!--Bing site verification-->
<meta name="msvalidate.01" content="956DD126339184D52366A23FB24399F3" />

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

<style>
	#divRegistrationSubSpecialty,
	#divRegistrationSubProfession{
		display: none;
	}
.dynamicLightboxMVC.lightBox.msg {display: none !important; /* MYCME-1676 - hide rogue MimsLearning popup on non-MimsLearning sites */}	
</style>


<style>
	/*REMOVE THIS HACK AFTER 15.8 RELEASE*/
	.monographResourcesAd {
	    height: auto !important;
	}
</style>


<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "ca_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.clinicaladvisor.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.clinicaladvisor.com"+"/search/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>



</head>
<body id="body">
    <div id="lightboxMask"></div>

        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketclinicaladvisor,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,clinicaladvisor.com";
                var haynetHost = "clinicaladvisor.com";
                var omnitureFirstPartyCookie = false;
            </script>
            <script src="/js/omniture.js?6754278717" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB4";
                dataLayer = window.dataLayer = window.dataLayer || [];
                dataLayerService = window.dataLayerService = window.dataLayerService || {};
                dataLayerService.get = function (key) {
                    for (var i = 0; i < dataLayer.length; i++) {
                        if (dataLayer[i].hasOwnProperty(key)) {
                            return dataLayer[i][key];
                        }
                    }
                    return null;
                }

                /* Traffic & Conversion Variables */      
s.pageName="ca:home:departments:meeting coverage:ada 78th scientific sessions 2018:empagliflozin reduces risk for nephropat:777627";
s.channel="ada 78th scientific sessions 2018";
s.prop1="home";
s.prop2="home:departments";
s.prop3="home:departments:meeting coverage";
s.prop4="home:departments:meeting coverage:ada 78th scientific sessions 2018:empagliflozin reduces risk for nephropat";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="news";
s.prop17="hannah dellabella";
s.prop18="ada 2018,cholesterol,diabetes,glycemic control";
s.prop19="777627:0";
s.prop34="ca";
s.prop39="85";
s.prop44="3";
s.hier1="ca:home:departments:meeting coverage:ada 78th scientific sessions 2018:empagliflozin reduces risk for nephropat";
s.prop52="7/2/2018";
s.prop53="empagliflozin reduces risk for nephropathy regardless of blood pressure, ldl cholesterol, hba1c";
s.prop54="364";
s.prop59="2018/07";
s.publicationId="6";
s.prop63="true";
s.prop68="0";


                /* Set GTM DataLayer values */
dataLayer.push({"User.AdBlocking":""});dataLayer.push({"Article.ArticleId":"777627:0"});dataLayer.push({"Article.ArticleType":"news"});dataLayer.push({"User.LoggedIn":"false"});dataLayer.push({"User.Login":"false"});dataLayer.push({"Article.MetaData":"ada 2018,cholesterol,diabetes,glycemic control"});dataLayer.push({"User.NHTFlag":"true"});dataLayer.push({"Page.Type":"article"});dataLayer.push({"Page.ScrollDepth":""});dataLayer.push({"Page.cmeActivityId":""});dataLayer.push({"Article.PrintSource":""});dataLayer.push({"Article.SEOScore":"85"});dataLayer.push({"Site.Prefix":"ca"});dataLayer.push({"User.SocSSN":""});dataLayer.push({"User.SSO":"0"});dataLayer.push({"Page.Section1":"home"});dataLayer.push({"Page.Section2":"home:departments"});dataLayer.push({"Page.Section3":"home:departments:meeting coverage"});dataLayer.push({"Page.Section4":"home:departments:meeting coverage:ada 78th scientific sessions 2018:empagliflozin reduces risk for nephropat"});dataLayer.push({"User.SubscriberId":""});dataLayer.push({"Site.PublicationId":"6"});dataLayer.push({"Article.Author":"hannah dellabella"});dataLayer.push({"User.Profession":""});dataLayer.push({"User.Specialty":""});dataLayer.push({"User.SubProfession":""});dataLayer.push({"User.SubSpecialty":""});dataLayer.push({"User.JobTitle":""});dataLayer.push({"Novo.PremiumMonograph":""});dataLayer.push({"Novo.Geolocation":""});dataLayer.push({"User.CampaignCodes":""});dataLayer.push({"User.Country":""});dataLayer.push({"Activity.Name":""});dataLayer.push({"Page.GenericEvents":""});dataLayer.push({"eComm.CurrencyCode":""});dataLayer.push({"eComm.OrderId":""});dataLayer.push({"Drug.CompanyName":""});dataLayer.push({"Novo.IsPremiumMonograph":""});dataLayer.push({"Page.GatingType":"article:none"});dataLayer.push({"Article.Company":""});dataLayer.push({"Article.Discipline":""});dataLayer.push({"Article.Asset":""});dataLayer.push({"Article.PublishDate":"7/2/2018"});dataLayer.push({"Article.Curation":""});dataLayer.push({"Article.WordCount":"364"});dataLayer.push({"User.Company":""});dataLayer.push({"User.CompanySize":""});dataLayer.push({"MyCME.CreditType":""});dataLayer.push({"MyCME.ActivityResult":""});dataLayer.push({"Page.NumberofAdCalls":"3"});dataLayer.push({"eComm.ProductsInCart":""});

                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
<script src="/js/analytics-events.js?6754278717" type="text/javascript"></script>


<script type="text/javascript">
    window.jstag = function () { function t(t) { return function () { return t.apply(this, arguments), this } } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function () { n.push(c.call(arguments)), this._q.push(n) }) } var i = { _q: [], _c: {}, ts: (new Date).getTime(), ver: "2.0.0" }, c = Array.prototype.slice; return i.init = function (t) { return i._c = t, t.synchronous || i.loadtagmgr(t), this }, i.loadtagmgr = function (t) { var n = document.createElement("script"); n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js"; var i = document.getElementsByTagName("script")[0]; i.parentNode.insertBefore(n, i) }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function (t) { i._q.push([t, c.call(arguments, 1)]) }), i.block = t(function () { i._c.blockload = !0 }), i.unblock = t(function () { i._c.blockload = !1 }), i }(), window.jstag.init({ cid: "43bffbce6f25564c8e2145a11836ff9f", url: "//c.lytics.io", min: true, loadid: true });
</script>

<!-- lytics for dfp -->
    <script>
        // lytics callback handler init: load before main lytics tag
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);

        // add callback
        window.liosetup.addEntityLoadedCallback(function (data) {
            hmiDfp.lyticsSegments = data.segments;
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("LyticsSegments", hmiDfp.lyticsSegments);
            });

            if (hmiDfp.lyticsSegments.length > 0) {
                //console.log('Ly segments ready');
            }

            var articleId = dataLayerService.get("Article.ArticleId").split(":")[0];
            var articleType = dataLayerService.get("Article.ArticleType");
            getLyticsContentRecommendations(articleId, articleType);
        });
    </script>
<script src="/js/handlebars-4.0.10.min.js?6754278717" type="text/javascript"></script>    <script id="recommendation-template" type="text/x-handlebars-template">
      <div  data-pfblock="" class="recommended">
  	    {{#each data}}
        <div class="segmentWrapper">
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}" class="lyticsImageLink"><img class="lytics-imgWrapper" src="{{primary_image}}" alt="{{title}}"/></a>
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><h2>{{title}}</h2></a>
        </div>
        {{/each}}
      </div>
    </script>
    <script>
        Handlebars.registerHelper('addProtocol', function (options) {
            var url = options.fn(this);
            if (!url || url.indexOf("http") === 0) {
                return url;
            }
            return window.location.protocol + "//" + url;
        });
        //call recommended content here
        function getLyticsContentRecommendations(articleId, articleType) {
            var lyticsContentRecommendationId = "ca_content_collection";
            var lyticsContentRecommendationToken = "KtWsEPAaT7szKR7WQ7msgQxx ";

            var isEligibleArticleType = true;
            var eligibleArticleTypes = ["news","opinion","feature","analysis","review","breakingnews","brief","video","web","alerts","blogpost","casestudy","mprdrugnews","healthday","dsm","twominutemedicine"];
            if (articleType && eligibleArticleTypes.indexOf(articleType.toLowerCase()) == -1) {
                isEligibleArticleType = false;
            }

            if (lyticsContentRecommendationId !== "" && isEligibleArticleType) {
                var recTemplateSrc = $("#recommendation-template").html();
                var recTemplateComp = Handlebars.compile(recTemplateSrc);

                var xhttp = new XMLHttpRequest();
                xhttp.onreadystatechange = function () {
                    if (this.readyState == 4 && this.status == 200) {
                        var article = document.getElementById('rec_' + articleId);
                        if (article) {
                            // Typical action to be performed when the document is ready:
                            var response = JSON.parse(xhttp.responseText);
                            if (response && response.data && response.data.length > 3) {
                                response.data = response.data.splice(0, 3);
                            }
                            var html = recTemplateComp(response);
                            html = html.replace(/http:\/\/media\./gi, 'https://media.');
                            $(".relatedArticles .remov-line").show();
                            article.innerHTML = html;
                        }
                    }
                };

                var userId = lio._uid;
                xhttp.open("GET", "https://api.lytics.io/api/content/recommend/user/_uid/" + userId + "?limit=10&contentsegment=" + lyticsContentRecommendationId + "&shuffle=true&access_token=" + lyticsContentRecommendationToken, true);
                xhttp.send();
            }
        }
    </script>

<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAllData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    function lytics_AddLimitedData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
    }

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

            waitFor(lytics_PageVariablesExists, 'page var to be defined', 'Lytics-addAllData', lytics_AddAllData);

        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?6754278717" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>








    

<div id="actionMessage" style="display: none;">
    <div id="actionText"></div>
    <div id="actionRightPoint"></div>
</div>
<div id="extra-right-padding-for-gutter-ad">
    <!-- BEGIN SITE CONTAINER -->
    <div class="container clearfix">
        <!-- BEGIN HEADER -->
    <div class="tablet-bridge"></div>
    <div class="main-header-slug"></div>
    <header id="main-header" class="main-header">
        <div class="wrapper">
            <div class="main-header-top">
                <div class="logo">
                    <a href="https://www.clinicaladvisor.com" target="_self" title="Clinical Advisor">
                        <img src="https://media.clinicaladvisor.com/images/2015/06/11/logo684531_784586.png" alt="Clinical Advisor" />
                    </a>
                </div>
                <div class="navigation">
                    <div class="primary">        
        <nav id="mainNav">
            <ul class="grid_0">
                            <li class="firstNavItem">
                        <a data-navbaritemid="2460" href="https://www.clinicaladvisor.com/my-practice/section/2927/" class="topNavItem exitSurveyLink">
My Practice
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/practice-management-information-center/section/2959/" >Practice Management</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/legal-advisor/section/568/" >Legal Advisor</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/beyond-rx-otc-corner/section/4883/" >Beyond Rx: OTC Corner</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/nurse-practitioner-career-resources/section/2961/" >Nurse Practitioners</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/physician-assistant-career-resources/section/2962/" >Physician Assistants</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/student-resources/section/2963/" >Students</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/medical-calculators/section/1647/" >Medical Calculators</a></li>
                                                            <li><a href="http://productdirectory.clinicaladvisor.com/" >Products &amp; Services</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="594" href="https://www.clinicaladvisor.com/advisor-dx/section/4412/" class="topNavItem exitSurveyLink">
Case Studies
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/derm-dx/section/2029/" >Derm Dx</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/ortho-dx/section/4097/" >Ortho Dx</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/image-of-the-week/section/4289/" >Image of the Week</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/clinical-challenge/section/462/" >Clinical Challenge</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="443" href="https://www.clinicaladvisor.com/obesity-resource-center/section/2861/" class="topNavItem exitSurveyLink">
Obesity
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="1933" href="https://www.clinicaladvisor.com/diabetes-resource-center/section/2036/" class="topNavItem exitSurveyLink">
Diabetes
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/type-1-diabetes-information-center/section/4437/" >Type 1 Diabetes</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/type-2-diabetes-information-center/section/4438/" >Type 2 Diabetes</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2459" href="https://www.clinicaladvisor.com/infectious-diseases-information-center/section/2965/" class="topNavItem exitSurveyLink">
ID
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/influenza-information-center/section/4447/" >Influenza</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/hpv-information-center/section/4448/" >HPV</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/hivaids-information-center/section/3905/" >HIV/AIDS</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/hepatology-information-center/section/3811/" >Hepatology</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="1918" href="https://www.clinicaladvisor.com/cardiovascular-disease-information-center/section/2926/" class="topNavItem exitSurveyLink">
CVD
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/heart-failure-information-center/section/4449/" >Heart Failure</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2461" href="https://www.clinicaladvisor.com/pain-information-center/section/2957/" class="topNavItem exitSurveyLink">
Pain
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/fibromyalgia-information-center/section/4450/" >Fibromyalgia</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/pain-management-information-center/section/4451/" >Pain Management</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="5936" href="https://www.clinicaladvisor.com/dermatology-information-center/section/2954/" class="topNavItem exitSurveyLink">
Dermatology
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/derm-dx/section/2029/" >Derm DX</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/dermatology-clinics/section/5789/" >Dermatology Clinics</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/dermatologic-look-alikes/section/5790/" >Dermatologic Look-Alikes</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="1939" href="https://www.clinicaladvisor.com/topics/section/2968/" class="topNavItem exitSurveyLink">
More
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/adhd-information-center/section/3036/" >ADHD</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/asthma-information-center/section/4444/" >Asthma</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/allergy-and-immunology-information-center/section/2995/" >Allergy and Immunology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/copd-information-center/section/5890/" >COPD</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/dermatology-information-center/section/2954/" >Dermatology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/diet-and-nutrition-information-center/section/2972/" >Diet &amp; Nutrition</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/endocrinology-information-center/section/2941/" >Endocrinology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/gastroenterology-information-center/section/4443/" >Gastroenterology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/geriatrics-information-center/section/2973/" >Geriatrics</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/hematology/section/7827/" >Hematology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/hospital-medicine-information-center/section/2955/" >Hospital</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/mens-health-information-center/section/2974/" >Men&#39;s Health</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/mood-disorder-information-center/section/6123/" >Mood Disorders</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/nephrology-information-center/section/5276/" >Nephrology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/neurology-information-center/section/2969/" >Neurology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/obgyn-information-center/section/2956/" >OB/Gyn</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/oncology/section/7828/" >Oncology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/orthopedics-information-center/section/2975/" >Orthopedics</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/pediatrics-information-center/section/2953/" >Pediatrics</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/psoriasis-information-center/section/3789/" >Psoriasis</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/psychiatry-information-center/section/2971/" >Psychiatry</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/pulmonology-information-center/section/2976/" >Pulmonology</a></li>

                                            </ul>
                                        </div>
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.clinicaladvisor.com/sleep-information-center/section/4455/" >Sleep</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/smoking--tobacco-information-center/section/4439/" >Smoking &amp; Tobacco</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/surgery-information-center/section/2980/" >Surgery</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/rheumatology-information-center/section/2958/" >Rheumatology</a></li>
                                                            <li><a href="https://www.clinicaladvisor.com/vaccine-information-center/section/4442/" >Vaccines</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>

            </ul>
<script>
    $(function () {
        $("#showSearchButton").on("click", function (event) {
                if (event.target == this) {
                    $(this).children(".nav-search-wrapper").show("slide", { direction: "right" }, 600, function() {
                        $("#searchField").focus();
                        $("#searchField").blur(function() {
                            $(".nav-search-wrapper").fadeOut();
                        });
                    });
                }        
         });
     });    

     // Mims collapsable searchbar
     $("#searchSubmit").click(function(){
           if( $(".mims-nav #showSearchButton").hasClass("expanded") ){
                $(".mims-nav #showSearchButton").removeClass("expanded");
            }else{
                $(".mims-nav #showSearchButton").addClass("expanded");
            }
      });     

</script>
<div id="showSearchButton">  
 <div class="nav-search-wrapper">
    <span class="search-submit-mask"></span>
    <div id="searchFieldWrapper">
        <input id="searchField" type="search" name="search" class="searchBoxItem" placeholder="Search" onkeypress="AdvDirRedirectOnEnterWithElement(event, this, 'https://www.clinicaladvisor.com/search/');" />
    </div>
    <input id="searchSubmit" type="submit" name="searchSubmit" value="Search" class="buttonSearch" onclick="AdvDirRedirectWithElement($(this).prev('#searchFieldWrapper').children('.searchBoxItem'), 'https://www.clinicaladvisor.com/search/');" />
</div>
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="0"/>

<script>
    $("[data-navbaritemid='0']").addClass('current')
</script>
                        <div style="clear:both;"></div>
                    </div>
                    <div class="secondary">
<div id="browseBy" class="secondNav">
        <h3>More</h3>
	
        	    <a href="https://www.clinicaladvisor.com/news/section/432/" title="News">News</a>
        	    <a href="https://www.clinicaladvisor.com/cmece-features/section/441/" title="CME">CME</a>
        	    <a href="https://www.clinicaladvisor.com/features/section/564/" title="Features">Features</a>
        	    <a href="https://www.clinicaladvisor.com/opinion/section/2939/" title="Opinion">Opinion</a>
        	    <a href="https://www.clinicaladvisor.com/advisor-forum/section/561/" title="Advisor Forum">Advisor Forum</a>
        	    <a href="https://www.clinicaladvisor.com/multimedia/section/3001/" title="Multimedia">Multimedia</a>
        	    <a href="https://www.clinicaladvisor.com/resources/section/8031/" title="Resources">Resources</a>
        	    <a href="https://www.clinicaladvisor.com/drug-information-database/section/3727/" title="Drug Info">Drug Info</a>
        	    <a href="https://jobs.clinicaladvisor.com/" title="Jobs">Jobs</a>

</div>
                    </div>
                </div>
                <div style="clear:both;"></div>
            </div>
            <div class="main-header-bottom ">
                <div class="adblock">

                </div>
               
                <div class="header-links">
                    
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
               <div class="utilityNavLinks">
                
                    <div id="logintd">                            
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4', { formType: 'user-initiated' })">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusHmn">
        <a id="hrefMedicalAccountLogin" rel="nofollow" class="lightboxTrigger hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>

        <a id="hrefMedicalAccountRegister" rel="nofollow" class="lightboxTrigger hmiRegister" data-lightbox="Login" data-form="register" data-header="Register" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=userinitiated" href="javascript:void(0)" title="Register">Register</a>
        <a id="hrefMedicalAccountPassword" class="lightboxTrigger hmiResetPassword" data-width="730" data-form="Login" data-lightbox="Login" data-contenturl="/hminobot/hmnregistrationproxy/requestresetpassword" rel="nofollow" href="javascript:void(0)"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusHmn">
        <a id="hrefMedicalAccountLogin" rel="nofollow" class="lightboxTrigger hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>

        <a id="hrefMedicalAccountRegister" rel="nofollow" class="lightboxTrigger hmiRegister" data-lightbox="Login" data-form="register" data-header="Register" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=userinitiated" href="javascript:void(0)" title="Register">Register</a>
        <a id="hrefMedicalAccountPassword" class="lightboxTrigger hmiResetPassword" data-width="730" data-form="Login" data-lightbox="Login" data-contenturl="/hminobot/hmnregistrationproxy/requestresetpassword" rel="nofollow" href="javascript:void(0)"></a>
    </div>

    <![endif]-->


</div>                    </div>
                    <div style="clear:both;"></div>
                    <ul class="utility-links">
                            <li class="text-1"><a href="http://www.clinicaladvisor.com/submissions/section/2543/">Submit</a></li>
                                                    <li class="text-2"><span>&#8226;</span><a href="http://www.clinicaladvisor.com/clinical-advisor-app-download/section/2952/">Get the app</a></li>
                                                    <li class="text-3"><span>&#8226;</span><a href="https://subscribe.haymarketmedia.com/sub/?p=CAD&amp;f=paid&amp;s=nav">Subscribe</a></li>
                    </ul>
                </div> 
                <div style="clear:both;"></div>
                        <ul>

                                    <li><a href="https://www.facebook.com/TheClinicalAdvisor?ref=ts" target="_blank" class="facebookIcon" rel="me">Clinical Advisor Facebook</a></li>
                                    <li><a href="https://twitter.com/ClinicalAdvisor" target="_blank" class="twitterIcon" rel="me">Clinical Advisor Twitter</a></li>
                                    <li><a href="https://bit.ly/1G61Mbc" target="_blank" class="linkedinIcon" rel="me">Clinical Advisor LinkedIn</a></li>
                                    <li><a href="https://plus.google.com/b/115613198237464014436/" target="_blank" class="googleplusIcon" rel="me">Clinical Advisor Google Plus</a></li>
                        </ul>
               
        </div>


                </div>
                <div style="clear: both;"></div>
            </div>
        </div>
    </header>
    <div style="clear:both;"></div>

        <!-- END HEADER -->


    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="https://www.clinicaladvisor.com" title="" class="drug-case">Clinical Advisor</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="https://www.clinicaladvisor.com/departments/section/2984/" title="" class="drug-case">Departments</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="https://www.clinicaladvisor.com/meeting-coverage/section/2109/" title="" class="drug-case">Meeting Coverage</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="https://www.clinicaladvisor.com/ada-78th-scientific-sessions-2018/section/8243/" title="" class="drug-case">ADA 78th Scientific Sessions 2018</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">Empagliflozin Reduces Risk for Nephropathy Regardless of Blood Pressure, LDL Cholesterol, HbA1c</a>
                </li>

	    </ul>
    </div>


        <!-- Main Content Wrapper (maxWidth) don't delete other classes -->
        <div class="main-content wrapper maxWidth">

            <!-- START CONTENT BODY -->
            <div id="contentColumn" class="grid_8 content_col">
                
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <a href="https://www.clinicaladvisor.com/hannah-dellabella/author/2025/" rel="author">
                         <img src="https://media.clinicaladvisor.com/images/2014/10/16/hdellabellaauthorphoto_671381.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=48&amp;width=48&amp;mode=crop" alt="Hannah Dellabella" title="Hannah Dellabella" class="authorThumb" border="0"  />
                     </a>
                     <a href="https://www.clinicaladvisor.com/hannah-dellabella/author/2025/" rel="author" class="authorLink">Hannah Dellabella</a>

              </div>




<article>    

    <span class="articleDate">July 02, 2018</span>

    <h1 class="articleHeadline">Empagliflozin Reduces Risk for Nephropathy Regardless of Blood Pressure, LDL Cholesterol, HbA1c</h1>
            <div class="articleIssue">
                <a href="https://www.endocrinologyadvisor.com/empagliflozin-kidney-function-bp-low-density-lipoprotein-hba1c/article/775299/">This article originally appeared on Endocrinology Advisor.</a>
            </div>
   
    <script type="text/javascript">
        var contentUrl = "https://www.clinicaladvisor.com/empagliflozin-kidney-function-bp-low-density-lipoprotein-hba1c/article/777627/";
        var contentTitle = "Empagliflozin+Reduces+Risk+for+Nephropathy+Regardless+of+Blood+Pressure%2c+LDL+Cholesterol%2c+HbA1c";
        var twitterAccountName = "ClinicalAdvisor";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=777627&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="https://www.clinicaladvisor.com/empagliflozin-reduces-risk-for-nephropathy-regardless-of-blood-pressure-ldl-cholesterol-hba1c/printarticle/777627/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->
         <div class="articleImage-right" style="width:320px;">
            <img src="https://media.endocrinologyadvisor.com/images/2018/06/07/cholesterolg943858884_1440157.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;width=320&amp;mode=pad" alt="Investigators defined control of parameters by systolic BP &lt;140 mm Hg, diastolic BP &lt;90 mm Hg, LDL-C &lt;100, and HbA1c &lt;7.5%." title="Investigators defined control of parameters by systolic BP &lt;140 mm Hg, diastolic BP &lt;90 mm Hg, LDL-C &lt;100, and HbA1c &lt;7.5%."  border="0"  />
                <br />
                <span class="articleImageCaption">Investigators defined control of parameters by systolic BP <140 mm Hg, diastolic BP <90 mm Hg, LDL-C <100, and HbA1c <7.5%.</span>
        </div>


    <table style="border: 1px solid #dadada; background-color: #f2f4f3; margin-bottom: 3%;">
    <tbody>
        <tr>
            <td style="padding: 3px;"><span style="font-size: 13px; color: #3f3f3f;">
            The following article is part of conference coverage from the <a href="https://www.endocrinologyadvisor.com/ada-78th-scientific-sessions-2018/section/8235/" target="_blank"> American Diabetes Association's 78th Scientific Sessions (ADA 2018)</a> in Orlando,Florida. <i>Endocrinology Advisor's</i> staff will report on medical research and technological advances in diabetes and diabetes education, conducted by experts in the field. Check back for the latest news from <a href="https://www.endocrinologyadvisor.com/ada-78th-scientific-sessions-2018/section/8235/" target="_blank">ADA 2018</a>.
            </span></td>
        </tr>
    </tbody>
</table>
<p>ORLANDO – In patients with type 2 diabetes (T2D) and cardiovascular disease, empagliflozin reduces the risk for incident or worsening nephropathy regardless of whether blood pressure (BP), low-density lipoprotein cholesterol (LDL-C), or hemoglobin (Hb)A1c are controlled, according to results presented at the American Diabetes Association's 78th Scientific Sessions held in Orlando, Florida, June 22-26, 2018.</p>
<p>The study included participants with T2D and established <a href="https://www.clinicaladvisor.com/rheumatology-information-center/cardiovascular-risk-in-osteoarthritis-mediated-by-nonsteroidal-anti-inflammatory-drugs/article/774482/">cardiovascular disease</a> (n=6185). Participants were randomly assigned to empagliflozin 10 mg, empagliflozin 25 mg, or placebo. The researchers assessed the risk for incident or worsening nephropathy, controlling for BP, LDL-C, and HbA1c. They defined control of systolic BP as &lt;140 mm Hg, diastolic BP as &lt;90 mm Hg, LDL-C as &lt;100 mg/dL, and HbA1c as &lt;7.5%.</p>
<p></p>
<p>When the researchers adjusted for control of BP, the hazard ratio (HR) for time to incident or worsening nephropathy with <a href="https://www.endocrinologyadvisor.com/type-2-diabetes/empagliflozin-reduced-cvd-risk-type-2-diabetes/article/709692/" target="_self">empagliflozin </a>vs placebo was 0.67 (95% CI, 0.59-0.76). When they adjusted for control of LDL-C, the HR was 0.61 (95% CI, 0.53-0.69), and when they adjusted for control of HbA1c, it was 0.65 (95% CI, 0.57-0.74).</p>
<p>After adjusting for control of all 3 parameters, the researchers found an HR of 0.65 (95% CI, 0.57-0.75) for time to incident or worsening nephropathy with <a href="https://www.clinicaladvisor.com/endocrinology-metabolism/diabetes-and-cardiovascular-disease/article/595800/">empagliflozin</a> vs placebo.</p>
<p>Together, these results suggest that empagliflozin provides risk reductions for renal outcomes regardless of whether or not conventional cardiovascular risk factors are controlled for.</p>
<p><i>For more coverage of ADA 2018,&nbsp;<a href="https://www.clinicaladvisor.com/ada-78th-scientific-sessions-2018/section/8243/" target="_blank">click here</a>.</i>&nbsp;</p>
<p>        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.clinicaladvisor.com/cardiovascular-disease-information-center/african-american-adults-not-treated-with-statins/article/773355/" title="" target="_self">African American Adults Less Likely to Be Treated With Statins </a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.clinicaladvisor.com/diet-and-nutrition-information-center/risk-of-cv-events-down-with-mediterranean-diet-plus-olive-oil-nuts/article/774274/" title="" target="_self">Risk of CV Events Down With Mediterranean Diet Plus Olive Oil, Nuts</a></li>

    </ul>    
        </div>
</p>
<h2>Reference</h2>
<p>Wanner C, Cooper ME, Inzucchi S, et al. <a href="https://plan.core-apps.com/tristar_ada18/abstract/807d2f9885450670bb994661e3f7bd7d" target="_blank">Empagliflozin improves renal outcomes irrespective of control of blood pressure, low-density lipoprotein cholesterol, and HbA1c.</a> Presented at: ADA 2018 78th Scientific Sessions; June 22-26, 2018; Orlando, FL. Poster 524.</p>
    

</article>






        <!-- END ARTICLE CONTENT -->

            <!-- LYTICS RECOMMENDED ARTICLE -->
<div class="relatedArticles">
    <div class="remov-line">
        <span class="relatedArticlesTitle ">Recommended for you</span>
        <div class="lytics-articles" id="rec_777627">
        </div>
    </div>
</div>            <!-- END LYTICS RECOMMENDED ARTICLE -->


<div id="article-comment-callout" style="display:block">            
	<span class="articleCommentCount"><a id="hrefCommentNow" href="https://www.clinicaladvisor.com/ada-78th-scientific-sessions-2018/empagliflozin-kidney-function-bp-low-density-lipoprotein-hba1c/article/777627/#disqus_thread" data-disqus-identifier="777627"></a></span>
</div>
    </div>


        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Topics</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.clinicaladvisor.com/ada-2018/topic/55258/" title="ADA 2018" target="_self">ADA 2018</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.clinicaladvisor.com/cholesterol/topic/445/" title="Cholesterol" target="_self">Cholesterol</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.clinicaladvisor.com/diabetes/topic/419/" title="Diabetes" target="_self">Diabetes</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="https://www.clinicaladvisor.com/glycemic-control/topic/9270/" title="Glycemic Control" target="_self">Glycemic Control</a></li>

    </ul>    
        </div>
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Links</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event73&#39;)" href="https://www.clinicaladvisor.com/ada-78th-scientific-sessions-2018/section/8243/" title="More from ADA 2018" target="_blank">More from ADA 2018</a></li>

    </ul>    
        </div>


</div>
<div class="grid_12">
<script type="text/javascript">
    //this is badgeville behavour tracking code
    //This has to be above the discuss js.
    function disqus_config() {
        this.page.remote_auth_s3 = "e30= AE14CF5CE25FDD004246DFE8A0E313292B6F1E1D 1530549889";
        this.page.api_key = "SpyiVBRCqhfDjJWp3gUQ97eqHOqYkwNav52NvJW1JbxCCPivjZasjM9vTDkQqZU7 ";
        
             this.sso = {
             logout : "https://www.clinicaladvisor.com/logout"
             }; 
       
        this.callbacks.onNewComment = [function () {
            BadgevilleCredit(commentJs);
            BadgevilleCredit(firstCommentJs);

        } ];
    }
</script>

 <div id="pnlDisqusComments" class="clearfloat">      
        <div class="commentsBlock">
               <div id="disqus_thread"></div>
                <div id="divDisqusLoginMessage" class="commentsLoginRequired">
                    <div class="commentsLoginRequiredHeader">
                        You must be a registered member of Clinical Advisor to post a comment.
                    </div>

                    <div class="commentsLoginRequiredLinks">
                        <!--[if lt IE 9]>
    <a href="javascript:void(0)" rel="nofollow" class="openLightbox" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/dynamicregister/index/" title="Login">Click here to login</a>
    &nbsp;&nbsp;|&nbsp;
    <a href="javascript:void(0)" rel="nofollow" class="openLightbox" data-lightbox="Login" data-form="register" data-header="Login" data-width="730" data-contenturl="/hminobot/dynamicregister/index/" title="Register"> Click here to register</a>

<![endif]-->
<![if !IE]>
    <a href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" title="Login">Click here to login</a>
    &nbsp;&nbsp;|&nbsp;
    <a href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="Login" data-form="register" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=pnldisquscomments" title="Register"> Click here to register</a>
<![endif]>
<!--[if gte IE 9]>
    <a href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="Login" data-form="login" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/login" title="Login">Click here to login</a>
    &nbsp;&nbsp;|&nbsp;
    <a href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="Login" data-form="register" data-header="Login" data-width="730" data-contenturl="/hminobot/hmnregistrationproxy/register?hmnorigin=pnldisquscomments" title="Register"> Click here to register</a>
<![endif]-->

                    </div>
                </div>
            
           
                <style>
                    /* Style to hide the comment box  */
                    #dsq-content #dsq-global-toolbar, #dsq-content .dsq-textarea .dsq-textarea-wrapper, #dsq-post-button
                    {
                        display: none;
                    }
                    /* Style to hide the post new box  */
                    #dsq-content #dsq-new-post
                    {
                        display: none;
                    }
                    /*Style to hide the reply button*/
                    button.dsq-button, button.dsq-button-small
                    {
                        display: none;
                    }
                </style>
           
                 <style>
                     #dsq-account-dropdown 
                     {
                          display: none;
                     }
                 </style>
        </div>
    </div>
<script type="text/javascript"> 
    $(document).ready(function () {
        var showComments = true;
        $("#dsq-combo-widget").css({ 'display': 'none' });
        $("#pnlDisqusComments").hide();
        $("#hrefCommentNow, #hrefComment, .slideshowCommentCount").click(function () {
            if (showComments) {
                $("#pnlDisqusComments").show();
                ReplaceAds();
                showComments = false;
            } 
        });
    });

    function ReplaceAds() {
        $('[id^="ADCALL_"]').each(function () {
            $(this).removeClass('ad-refreshed');
            LoadHmiAdInline($(this), "5745", "ca_us", $(this).data("adzoneprefix"), 2, $(this).data("adsizes"), "comments");
        });  
    }
 </script>

            <div>
                
            </div>

</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in ADA 78th Scientific Sessions 2018</h3>  
                 
                 <div id="slideOutContent">
                     <a href="https://www.clinicaladvisor.com/ada-78th-scientific-sessions-2018/risk-for-below-knee-amputations-with-canagliflozin-vs-other-antihyperglycemic-agents/article/777626/" onclick="var s=s_gi('haymarketclinicaladvisor,haymarketusglobal'); s.tl(this,'o','article slider:ADA 78th Scientific Sessions 2018');">
                        <img src="https://media.endocrinologyadvisor.com/images/2018/05/23/surgeryg5970715791_1432164.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=crop" alt="Risk for Below Knee Amputations With Canagliflozin vs Other Antihyperglycemic Agents" title="Risk for Below Knee Amputations With Canagliflozin vs Other Antihyperglycemic Agents" class="sectionThumb" border="0"  />  
                     </a>
                   
                  <h2 class="sectionHeadline"><a href="https://www.clinicaladvisor.com/ada-78th-scientific-sessions-2018/risk-for-below-knee-amputations-with-canagliflozin-vs-other-antihyperglycemic-agents/article/777626/" onClick="var s=s_gi('haymarketclinicaladvisor,haymarketusglobal'); s.tl(this,'o','article slider:ADA 78th Scientific Sessions 2018');">Risk for Below Knee Amputations With Canagliflozin vs Other Antihyperglycemic Agents</a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="https://www.clinicaladvisor.com/article/articletrack/777627/" name="imageTrack" style="height:1px; width:1px" />


        <div id="sponsorLinks" class="grid_12">
            <div class="sponsorLinksHeader">Sponsored Links</div>
            <div class="sponsorLinksContent">
                <ul>

                </ul>
            </div>
        </div>

            </div>
            <!-- END CONTENT BODY -->
            <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">

</div>            <!-- END RIGHT COLUMN -->

            <div style="clear:both;"></div>
        </div>

        <!-- END CONTENT BODY -->
        <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in ADA 78th Scientific Sessions 2018</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="https://www.clinicaladvisor.com/risk-below-knee-amputation-canagliflozin-sglt2i-antihyperglycemic-medication/article/777626/">
                    
                        <img src="https://media.endocrinologyadvisor.com/images/2018/05/23/surgeryg5970715791_1432164.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="Risk for Below Knee Amputations With Canagliflozin vs Other Antihyperglycemic Agents" title="Risk for Below Knee Amputations With Canagliflozin vs Other Antihyperglycemic Agents" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="https://www.clinicaladvisor.com/risk-below-knee-amputation-canagliflozin-sglt2i-antihyperglycemic-medication/article/777626/" title="Risk for Below Knee Amputations With Canagliflozin vs Other Antihyperglycemic Agents">
                            Risk for Below Knee Amputations With Canagliflozin vs ...
                        </a></h2>
                        <p>Investigators analyzed real world data to examine the risk for below-knee amputations in patients with type 2 diabetes taking canagliflozin vs other medications.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="https://www.clinicaladvisor.com/omnipod-hcl-children-t1d-child-adolescent/article/777248/">
                    
                        <img src="https://media.endocrinologyadvisor.com/images/2018/05/17/t1dpediatricsg4854462031_1429322.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="Safety and Performance of Omnipod HCL for Children With Type 1 Diabetes" title="Safety and Performance of Omnipod HCL for Children With Type 1 Diabetes" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="https://www.clinicaladvisor.com/omnipod-hcl-children-t1d-child-adolescent/article/777248/" title="Safety and Performance of Omnipod HCL for Children With Type 1 Diabetes">
                            Safety and Performance of Omnipod HCL for Children ...
                        </a></h2>
                        <p>In children with type 1 diabetes, the Omnipod hybrid closed-loop personal model system was safe and performed well.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="https://www.clinicaladvisor.com/t2d-incidence-outcome-pneumonia-acute-ischemic-stroke/article/777242/">
                    
                        <img src="https://media.pulmonologyadvisor.com/images/2018/04/05/pneumoniag89282400_1404791.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=100&amp;width=144&amp;mode=pad" alt="Type 2 Diabetes Does Not Affect Pneumonia Incidence, Outcomes After Stroke" title="Type 2 Diabetes Does Not Affect Pneumonia Incidence, Outcomes After Stroke" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="https://www.clinicaladvisor.com/t2d-incidence-outcome-pneumonia-acute-ischemic-stroke/article/777242/" title="Type 2 Diabetes Does Not Affect Pneumonia Incidence, Outcomes After Stroke">
                            Type 2 Diabetes Does Not Affect Pneumonia Incidence, ...
                        </a></h2>
                        <p>Investigators examined the incidence and outcomes of pneumonia in patients with acute ischemic stroke and type 2 diabetes.</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
        <!-- END FOOTER ARTICLES -->

        <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="grid_12">
<a id="footerLogo" href="https://www.clinicaladvisor.com/">Clinical Advisor</a>
<a href="#top" class="footerTopLink">Return To Top</a>
</div>
<div class="footer_col intro">
<p>ClinicalAdvisor.com is for nurse practitioners and physician assistants, offering the latest information on diagnosing, treating, managing, and preventing medical conditions typically seen in the office-based primary-care setting.</p>
<p>Find all of the news and departments you love from the print issue archived for easy online access, along with special Web-only content.</p>
<ul id="footerIcons">
    <li><a href="http://www.facebook.com/TheClinicalAdvisor?ref=ts" class="facebookIcon">Facebook</a></li>
    <li><a href="https://twitter.com/ClinicalAdvisor" class="twitterIcon">Twitter</a></li>
    <li><a href="http://pinterest.com/clinicaladvisor/" class="pinterestIcon">Pinterest</a></li>
    <li><a href="https://www.clinicaladvisor.com/rss-feeds/section/2928/" class="rssIcon">RSS</a></li>
</ul>
</div>
<div class="footer_col">
<h4>Resources</h4>
<ul>
    <li><a href="https://www.clinicaladvisor.com/submissions/section/2543/">Submissions</a></li>
    <li><a href="https://www.clinicaladvisor.com/writers-guidelines/section/438/">Writer's Guidelines</a></li>
    <li><a href="https://www.clinicaladvisor.com/the-peer-network/section/2726/">The Peer Network</a></li>
    <li><a href="https://www.clinicaladvisor.com/clinical-advisor-app-download/section/2952/">Clinical Advisor App</a></li>
    <li><a href="https://www.clinicaladvisor.com/issuearchive/">Issue Archive</a></li>
    <li><a href="https://www.clinicaladvisor.com/industry-supported-education/section/6164/">Industry Supported Education</a></li>
    <li><a href="https://subscribe.haymarketmedia.com/sub/?p=CAD&f=paid">Subscribe</a></li>
</ul>
</div>
<div class="footer_col">
<h4>User Center</h4>
<ul>
    <li><a href="https://www.clinicaladvisor.com/about/section/439/">About Us<br />
    </a></li>
    <li><a href="https://www.clinicaladvisor.com/contact-us/section/600/">Contact Us<br />
    </a></li>
    <li><a href="https://www.clinicaladvisor.com/editorial-staff/section/599/">Staff<br />
    </a></li>
    <li><a href="https://www.clinicaladvisor.com/advertise/section/440/">Advertise</a></li>
    <li><a href="https://www.clinicaladvisor.com/sitemap/">Sitemap</a></li>
    <a href="https://www.clinicaladvisor.com/ad-choices/section/2787/"><img alt="OBA Ad Choices" src="https://media.clinicaladvisor.com/images/2012/07/09/ad_choices_275153.png" /></a><a href="https://www.clinicaladvisor.com/ad-choices/section/2787/"></a><a href="https://www.clinicaladvisor.com/ad-choices/section/2787/"></a><a href="https://www.clinicaladvisor.com/ad-choices/section/2787/">Ad Choices</a><br />
</ul>
</div>
<div class="footer_col footer_col-last">
<h4>OTHER HAYMARKET MEDICAL WEBSITES</h4>
<ul>
    <li><span class="footerEmail"></span><a href="https://www.cancertherapyadvisor.com/"><span class="footerEmail">Cancer Therapy Advisor</span></a>
    </li>
    <li><span class="footerEmail"></span><a href="https://www.clinicalpainadvisor.com/"><span class="footerEmail">Clinical Pain Advisor</span></a></li>
    <li><span class="footerEmail"></span><a href="https://www.dermatologyadvisor.com/"><span class="footerEmail">Dermatology Advisor</span></a></li>
    <li><span class="footerEmail"></span><a href="https://www.endocrinologyadvisor.com/"><span class="footerEmail">Endocrinology Advisor</span></a></li>
    <li><span class="footerEmail"></span><a href="https://www.infectiousdiseaseadvisor.com/"><span class="footerEmail">Infectious Disease Advisor</span></a></li>
    <li><span class="footerTwitter"><a href="https://www.mcknights.com/">McKnight's Long Term Care News</a><br />
    </span></li>
    <li><span class="footerTwitter"><a href="https://www.mcknightsseniorliving.com/">McKnight's Senior Living</a><br />
    </span></li>
    <li><span class="footerLinkedIn"><a href="https://www.medicalbag.com/">Medical Bag</a><br />
    </span></li>
    <li><span class="footerLinkedIn"><a href="https://www.empr.com/">MPR</a><br />
    </span></li>
    <li><a href="http://www.mycme.com/">myCME</a></li>
    <li><span class="footerLinkedIn"><a href="https://www.neurologyadvisor.com/">Neurology Advisor</a><br />
    </span></li>
    <li><span class="footerGoogle"><a href="https://www.oncologynurseadvisor.com/">Oncology Nurse Advisor</a><br />
    </span></li>
    <li><span class="footerLinkedIn"><a href="https://www.pulmonologyadvisor.com/">Pulmonology Advisor</a><br />
    </span></li>
    <li><span class="footerGoogle"><a href="https://www.psychiatryadvisor.com/">Psychiatry Advisor</a><br />
    </span></li>
    <li><span class="footerRss"><a href="https://www.renalandurologynews.com/">Renal and Urology News</a><br />
    </span></li>
    <li><span class="footerRss"><a href="https://www.rheumatologyadvisor.com/">Rheumatology Advisor</a><br />
    </span></li>
    <li><span class="footerEmail"></span><a href="https://www.thecardiologyadvisor.com/"><span class="footerEmail">The Cardiology Advisor</span></a></li>
</ul>
</div>
<div class="copyrightText">Copyright © 2018 Haymarket Media, Inc. All Rights Reserved<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of Haymarket Media's <a href="https://www.clinicaladvisor.com/privacypolicy/">Privacy Policy</a> and <a href="https://www.clinicaladvisor.com/termsandconditions/">Terms & Conditions</a>.
</div>
<!-- Bizo -->
<script type="text/javascript">
  _bizo_data_partner_id = "394";
</script>
<script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"http://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script>
<noscript>
<img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=394&fmt=gif" />
</noscript>
<!-- Bizo -->
<!-- Begin Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'clinicaladvisor.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- End Chartbeat -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        <!-- END FOOTER -->

    </div>
    <!-- END SITE CONTAINER -->
</div>
    



    
 

    <script type="text/javascript">
 
        var disqus_shortname = 'clinicaladvisor';

        (function () {
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://clinicaladvisor.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>



<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '192680054084788', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXC3M3S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Maropost Web Tracking Start -->
<script async src='https://content.maropost.com/uploads/1323/websites/1/004d8e84d92b918c58eddfb8f83206a17a287497-v2.js' type='text/javascript'></script>
<!-- Maropost Web Tracking End -->

<!-- Proclivity tagging -->
    <script src="/js/proclivitytagging.js"></script>
    <script>
        
        proclivityTag.init(["https://www.pswec.com/px/f194e6d2f5/v3",
            "10201",
            "102",
            "",
            false ]);
    </script>

<script src="/js/usereventfornht.js?6754278717" type="text/javascript"></script>



<!-- CCM Tag --> 
<script type="text/javascript"> 
    (function () { 
        _ml = window._ml || {}; 
        _ml.pub = '485';
        _ml.ef = ['#email', '#emailAlertsField','#txtEmail_Reg_field', '#PrimaryEmailAddress']; 
        var s = document.getElementsByTagName('script')[0], cd = new Date(), mltag = 
            document.createElement('script'); 
        mltag.type = 'text/javascript'; mltag.async = true; 
        mltag.src = '//mlno6.com/tag.aspx?' + cd.getDate() + cd.getMonth() + 
            cd.getFullYear(); 
        s.parentNode.insertBefore(mltag, s); })(); 
</script> 

<!-- End CCM Tag -->

</body>
</html>
